Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 34

Datenverlust nach Batterieausbau?

Erstellt von Ommat, 29.12.2015, 13:25 Uhr · 33 Antworten · 4.290 Aufrufe

  1. Registriert seit
    15.03.2014
    Beiträge
    993

    Standard

    #11
    Wolfgang hat das bereits in #2 völlig richtig beantwortet. Ich kann nach dem Winter 14auf15, in dem ich die Batterie ausgebaut hatte, das ganze auch bestätigen, lediglich Uhr und Datum musste ich neu einstellen.

  2. Registriert seit
    19.08.2012
    Beiträge
    1.525

    Standard

    #12
    Zitat Zitat von grizzly-c Beitrag anzeigen
    Schmarrn, die blauen Ladegeräte von BMW sind deutlich älter und m.W. nicht CAN-Bus geeignet. Ob sie für Gel-Batterien etwas taugen kann ich nicht sagen. Aber wenn ich CAN und Gel habe, verwende ich auch ein passendes Ladegerät. Das muss aber nicht von BMW sein. Habe halt mit nem anderen Ladegerät schon mal eine Gel-Batterie zerschossen.

    Meiner Meinung nach blinken in des Händlers Augen die Dollars, wenn ein Kunde kommt.

    Kenne ich auch so. Ab dem kleinen grauen ist CAN-Bus geeignet. Ich habe das kleine graue an der F800R meiner Frau und das neue mit dem Display an meiner TB. Jeweils an der Bordsteckdose. Aprilia Roller ist mit nem Louis gerät verbunden und die Enduro mit nem CTEK. Also bei mir hängen alle schön am Lader. Zumindest von November bis Februar.

  3. Registriert seit
    01.04.2013
    Beiträge
    19.493

    Standard

    #13
    Zitat Zitat von apfelrudi Beitrag anzeigen
    vielleicht sollte man in diesem Fall den Händlernamen sogar einstellen....

    so ein Pranger ist ja nicht per se schlecht
    RUDI !!

  4. Registriert seit
    09.01.2010
    Beiträge
    28.089

    Standard

    #14
    was denn jetzt schon wieder?

  5. Registriert seit
    11.10.2014
    Beiträge
    1.717

    Standard

    #15
    Muss Apfelrudi zustimmen!!

    Wer solchen BLÖDSINN verzapft, sollte an den PRANGER!!!

    LG
    Bertl

  6. Registriert seit
    09.01.2010
    Beiträge
    28.089

    Standard

    #16
    ich hätte da noch einen Vorrat an Teer und Federn.....

  7. Registriert seit
    31.12.2012
    Beiträge
    5.664

    Standard

    #17
    Eventuell dieser .

    Ehtml#post1688698.;

    Wasserkühler-Schutzgitter_welche sind empfehlenswert?

    Post 122

  8. Registriert seit
    12.08.2011
    Beiträge
    215

    Standard

    #18
    @Apfelrudi: Wg Teer & federn: Altes Brauchtum soll man pflegen.

  9. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #19
    Hi
    Zitat Zitat von grizzly-c Beitrag anzeigen
    Nun ja, die 25€ will er für das Einstellen der wichtigen Sachen: Uhrzeit, und Datum. Händewaschen nicht vergessen! Das alles kostet Zeit/Geld.
    Da stimme ich zu
    Zitat Zitat von grizzly-c Beitrag anzeigen
    Das alte Ladegerät würde ich weder jetzt, noch für die ausgebaute Batterie verwenden. Gel-Batterien kann man bei zu starker Ladung sehr schnell abschießen. Also verwende ich nur dafür geeignete Ladegeräte und das ging m.W. nach den blauen mit den grauen Ladegeräten los. Ihr könnt mich aber gerne korrigieren .
    Da korrigiere ich.
    Die Gel-Batterien (oft sogar AGM) werden geladen wie alle anderen Blei-Akkus auch. Die LiMa knallt bis zu 40 A rein (von wegen zu starker Ladung) und der Anlasser reisst bis zu 200A raus.
    Wenn eine Batterie "voll" ist und eine geeignete Ladespannung verwendet wird beendet sich die Ladung selbst (kein Spannungsgefälle = kein Stromflus=keine Ladetätigkeit.
    Die Bordspannung von 14,3....4 V ist eigentlich ungeeignet, weil zu hoch. Das betrifft aber alle Batterietypen und ist der schnellen Ladegeschwindigkeit geschuldet. In der Winterzeit ist "schnell" absolut blödsinnig also sind auch Ladegeräte die dazu in der Lage sind überflüssig und haben deshalb aufwändige Elektronik "an Bord" die oft nicht sauber funktioniert.
    Die "CANBUS-fähigen" Ladegeräte haben mit CANBUS nichts zu tun sondern überlisten nur die blöde ZFE die nicht zwischen "Strom rein" und "Strom raus" unterscheiden kann und kosten deshalb zusätzliche Kohle.
    GEL-Batterie brauchen weder andere Ladespannuingen noch andere Ströme. Sie gasen bei zu hoher Spannung ao wie alle anderen Blei-Akkus auch. Nur besteht die Chance, dass die Gase rekombinieren weil sie durch das Gel am heftigen Blubbern gehindert werden.
    Ströme vertragen die GEL/AGM (kurz VLRA) Varianten sogar besser weil das Gel auch Partikel hindert sich von den Elektrodenplatten zu lösen.
    Kurz: Die Hersteller suggerieren ihrer Kundschaft Ladegeräte zu brauchen die die Batterie eher killt als sie zu pflegen.
    Akku: laden (weitere Links)
    gerd

  10. Registriert seit
    28.06.2015
    Beiträge
    6

    Standard

    #20
    Zitat Zitat von oerst Beitrag anzeigen
    Hat das jetzt schon mit der Farbe zu tun?

    Für 20€Cent denken hilft hier.

    Woher soll denn der Händler die Daten haben, die er aufspielen möchte?
    Google? Oder holt er die von einer ausländischen Cracker-Seite?

    Natürlich ist das Blödsinn.
    und den km Stand darfst Du frei wählen? Durch diese wertsteigernde Massnahme hättest Du die 25€ wieder locker drin...🤐🤐🤐


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Datum nach Batterieausbau (Winterschlaf) einstellen! Was muss man tun?
    Von G650X im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 3
    Letzter Beitrag: 26.07.2014, 14:20
  2. Nach Batterieausbau..
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 27.11.2008, 09:07
  3. 1150 GS Adv. nach 80 km in der Werkstatt
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.08.2004, 17:56
  4. Klackern nach Warmstart
    Von Anonymous im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 12.06.2004, 19:51
  5. ich nochmal, jetzt riechts nach Öl...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 09.06.2004, 19:24