Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

defekte Kühlmittelpumpen.....

Erstellt von HaJü, 18.12.2013, 12:21 Uhr · 18 Antworten · 2.532 Aufrufe

  1. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard defekte Kühlmittelpumpen.....

    #1
    USA
    has anybody had a water pump issue? My SECOND pump is leaking after less than 5k
    Belgien
    My brand new GS 1200 LC had a waterpumpleak at 500km. Pump is replaced in warranty. Now on 2640km, I have a leak again, called the dealer and they ordered already a new pump. They also told me that I'm the only one they know with this problem - hate it!
    USA
    My water pump went out at 1100 miles.....
    SA
    My water pump went after 9000km. In South Africa where is a 2-6 month wait for parts..... Seriously thinking of going to KTM

    R1200GS-LC......noch das richtige, echte Abenteurer-Motorrad ???

    Diese Frage müßte man mal Michael Martin stellen

  2. Registriert seit
    08.11.2013
    Beiträge
    738

    Standard

    #2
    Who the F...K ist Michael Martin?

  3. HIPRO Gast

    Standard

    #3
    Muß dir fad sein , daß man den ganzen Mist zusammen sucht.
    Willst deinen Mißgunstfrust loswerden.
    HIPRO

  4. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #4
    Richtig. Einen oder sogar mehrere Beiträge zu diesem Thema gibt es bereits.

    BMW tauscht alle defekten Wasserpumpen ohne wenn und aber aus. Hatte die LC meines Freundes auch. Zudem stürzt das Kühwasser nicht wie ein Wasserfall aus dem Motorrad heraus. Es sind immer nur wenige Tropfen, die aus einem kleinen Loche an der linken Motorseite herauskommen. Da das Kühlwasser auf dem Motorblock verdunstet, bleiben kleine blaue Wasserflecken übrig. Dies ist das einzige, was man vom Kühlwasserverlust sieht.

    CU
    Jonni

  5. Registriert seit
    25.02.2009
    Beiträge
    7.458

    Standard

    #5
    Kühlwasser Austritt

    Für was ist das Loch im Motorgehäuse?

    ... hier wurde schon drüber geschrieben.

  6. Registriert seit
    14.09.2007
    Beiträge
    196

    Standard

    #6
    Zitat Zitat von HIPRO Beitrag anzeigen
    Muß dir fad sein , daß man den ganzen Mist zusammen sucht.
    Willst deinen Mißgunstfrust loswerden.
    HIPRO
    ...deinem Beitrag stimme ich voll und ganz zu!!! Was für ein überflüssiger Scheiß....

    Gruss Thomas

  7. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #7
    Zitat Zitat von HIPRO Beitrag anzeigen
    Muß dir fad sein , daß man den ganzen Mist zusammen sucht.
    Willst deinen Mißgunstfrust loswerden.
    HIPRO
    Nö, damit kann ich Dir leider nicht dienen. Ich hab so viel Ego, daß ich jedem uneingeschränkt seinen eigenen Geschmack zugestehe und auch mit nem HD-, KTM- oder sonstigem Fahrer nen Kaffee trinke

  8. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #8
    Zitat Zitat von Blauerkruemmer Beitrag anzeigen
    ...deinem Beitrag stimme ich voll und ganz zu!!! Was für ein überflüssiger Scheiß....

    Gruss Thomas
    Oh, ich vergaß, daß sich ja zunehmend ein neues Niveau entwickelt: das unterirdische mit der klaren und deutlichen F.ä.k.a.l.sprache.

  9. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #9
    Zitat Zitat von HaJü Beitrag anzeigen
    Nö, damit kann ich Dir leider nicht dienen. Ich hab so viel Ego, daß ich jedem uneingeschränkt seinen eigenen Geschmack zugestehe und auch mit nem HD-, KTM- oder sonstigem Fahrer nen Kaffee trinke
    HaJü,
    das ist löblich.

    Du hast 4 Defekte auf diesem Globus gesammelt und scheinst nach einem Serienproblem zu suchen. Gemessen an der Zulassungszahl wäre das noch ein weiter Weg, der den Wechsel zu KTM nicht rechtfertigen sollte - selbst wenn man die seltenen Fälle hier im Forum dazu nimmt.

    Soweit scheint die LC immer noch keine echte Macke zu haben.

  10. Registriert seit
    08.11.2013
    Beiträge
    738

    Standard

    #10
    Herrjeee, jetzt geht das in diesem Fred wieder los.

    Immer schön feste drauf!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Laufleistung / Defekte bei HP2
    Von AmperTiger im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 115
    Letzter Beitrag: 11.12.2015, 20:49
  2. Defekte Lichtmaschine !!!
    Von kajo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 13.10.2013, 08:24
  3. Laufleistung und Defekte?
    Von AmperTiger im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 99
    Letzter Beitrag: 09.01.2012, 21:31
  4. Suche defekte Hallgeberplatte
    Von juekl im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 01.11.2011, 21:40
  5. Defekte bei der 850/1100er
    Von Torfschiffer im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 30.06.2010, 09:01