Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Dyn.Es Defekt?

Erstellt von klewenalp, 28.07.2014, 10:03 Uhr · 11 Antworten · 1.923 Aufrufe

  1. Registriert seit
    20.11.2012
    Beiträge
    135

    Standard

    #11
    Eventuell ist auch das ESA Steuergerät nicht geweckt worden, passiert bei manchen LCs. (Dann sollte aber auch kurz ESA mit gelben Dreieck geleuchtet haben). Keine Einstellung mehr möglich. Fehler wird nicht abgelegt. Zündung aus 1 min Warten, Zündung an. Fehler ist bei BMW bekannt(Steuergerät) im August sollte ein Update kommen der dies verhindert.

  2. Registriert seit
    18.06.2014
    Beiträge
    53

    Standard

    #12
    So war beim freundlichen esa neu kalibriert und alles wider okay
    Danke für die Tipps
    Grüße sacha


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Hallgeber defekt >>wen hat es auch schon erwischt?
    Von benzler im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 12.04.2015, 11:15
  2. R 1200 GS Jetzt hat es mich auch erwicht. Hinterachsgetriebe defekt.
    Von Rattenfänger im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 07.10.2012, 11:53
  3. Es ist zum Heulen
    Von Gifty im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 26.07.2004, 07:49
  4. Es war schon immer so.
    Von Mister Wu im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 14.05.2004, 19:20
  5. Es wird bald Frühling!!!
    Von Mucky im Forum Motorrad allgemein
    Antworten: 24
    Letzter Beitrag: 15.03.2004, 14:03