Seite 4 von 9 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 87

E S A bei der LC

Erstellt von Roter Oktober, 22.04.2014, 21:43 Uhr · 86 Antworten · 13.490 Aufrufe

  1. Registriert seit
    02.08.2014
    Beiträge
    56

    Standard

    #31
    Hoi Zäme

    Habe mit meiner LCGSA mit Dynamic ESA jetzt über 23000km gemacht und festgestellt, dass ich anfangs mehrheitlich SOFT unterwegs war. In letzter Zeit jedoch eher NORMAL bis HART. SOFT ist jetzt eher zu schwammig.

    Um den Eindruck zu bestätigen, habe ich ein neue LCGSA gemietet und knapp 600km gefahren. Hier musste ich wieder zurück auf SOFT stellten, da mir NORMAL und HART zu heftig wahren, wie es am Anfang mir meiner war.

    Ich kann jetzt nicht sagen ob es sich hier um eine Verschleisserscheinung handelt, oder sich das Dynamic ESA anpasst.

    Hat jemand von euch ähnliche Erfahrungen gemacht?

    Gruss CH31

  2. Registriert seit
    20.05.2013
    Beiträge
    612

    Standard

    #32
    Das liegt wohl daran das die LC die Einstellung zwischen Soft/Normal/Hart nicht immer wechselt bei der Fahrt!
    Mach die mal aus Schalte dann um und fahr dann los! Ist ein Software Problem und bekannt!

  3. Registriert seit
    05.08.2013
    Beiträge
    3.380

    Standard

    #33
    Das verstehe ich nicht.
    Meinst du, dass der Fahrer zwar umgeschaltet hat, den neuen Modus auch als aktiv angezeigt bekommt, aber das System tatsächlich noch nicht in den neuen gewünschten Modus gewechselt hat?

  4. Registriert seit
    22.07.2013
    Beiträge
    7.530

    Standard

    #34
    Das scheint er zu meinen.
    Woher das jetzt kommt, ist dann die nächste Frage. Zumal es bekannt sein soll....

  5. Registriert seit
    20.05.2013
    Beiträge
    612

    Standard

    #35
    Ganz genau! Mir ist das auch erst aufgefallen seid ich die Jungbluth Sitzbank drauf habe. Der Unterschied ist hier, dass diese sehr hart ist und wenn ich das Fahrwerk umstelle merke ich sofort spürbar ob es sich verändert hat oder nicht. Und es kam vor meiner Inspektion ( Anfang August ) immer wieder vor das das so passiert ist. Bei Abgabe zur Inspektion habe ich das auch reklamiert. Der Meister wusste gleich was gemeint ist und meinte das das bekannt sei und ein Software Update dies beheben würde. Das Update habe ich nun drauf und seid dem geht es bisher.

  6. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #36
    Man sollte dabei auch bedenken, dass SOFT im Rain Mode nicht gleich zu setzen ist mit der gleichen Einstellung z.B. im Dynamic Mode.

  7. Registriert seit
    22.07.2013
    Beiträge
    7.530

    Standard

    #37
    Hmmmmmmm.... Das check ich dann mal bei meiner Inspektion im September ab...
    Danke für die Info, wäre m. E. einen eigenen Thread wert...

  8. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #38
    CH31: Das passt ganz gut zu meinen Erfahrungen, obwohl bei meiner die Umschaltungen immer exakt angenommen wurden. Der eingestellte Modus macht es aus, ich spüre ganz gut mit welcher Einstellung ich unterwegs bin.
    Aber seit einiger Zeit prüfe ich beim Fahren das oft ungläubig nach. Der Grund ist, dass mir im gewählten Modus "dyn" auch in Dämpfereinstellung "soft" das Fahrwerk zunehmend zu stuckerig ist. Den DynModus bevorzuge ich weil das Motorrad u.A. so schön direkt am Gas hängt. Die anderen Modi verusachen immer das Gefühl, die erste 1/4 Umdrehung am Gas sei nahezu wirkungslos.
    Wenn ich könnte, würde ich die Dämpfereinstellung vom Modus "road" im Modus "dyn" fahren.

    Den Modus "rain" habe ich auch mal probiert in der hinterlegten Einstellung "soft". Das geht für mich garnicht. Da reicht ein Buckel im Strassenbelag um das ASC ansprechen zu lassen.

    Das eingangs erwähnte "stuckerige" Verhalten des Fahrwerks mag zugegebenerweise auch ein wenig meinem Alter geschuldet sein, man mag es dann ja schon mal etwas komfortabler.

    Yamraptor: Wie gut kenne ich das. Manche der Herren bekommen wohl die Servicemitteilungen / Informationen von BMW zu lesen und andere wieder nicht, oder haben keine Zeit dazu.

    Klaus

  9. Registriert seit
    22.07.2013
    Beiträge
    7.530

    Standard

    #39
    Naja, kann ja sein, dass der von Yamraptor das nur sagte, um ihn zu beruhigen...

  10. Registriert seit
    17.09.2011
    Beiträge
    771

    Standard

    #40
    genau, und wär ja mal was ganz ungewöhnliches.
    Sonst hören sie, die BMW Leute, ja alle Kundenhinweise das ALLERERSTE Mal.

    Gruß Rolf


 
Seite 4 von 9 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Zusatzscheinwerfer wie bei der Adv. für die LC
    Von FrankAdv im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 17
    Letzter Beitrag: 10.08.2017, 13:44
  2. Batterie Ausbau bei der neue LC ?
    Von D.R.Boxer im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 15
    Letzter Beitrag: 22.11.2015, 22:37
  3. Räder bei der LC ausbauen
    Von gstommy68 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 23
    Letzter Beitrag: 22.11.2013, 15:24
  4. Hinterachsgetriebe bei der LC undicht
    Von LC_Reiter im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 51
    Letzter Beitrag: 20.10.2013, 06:57
  5. Bremshebel der LC wie bei der Alten?
    Von kiwibernd im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 10
    Letzter Beitrag: 28.08.2013, 16:34