Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte
Ergebnis 71 bis 80 von 87

E S A bei der LC

Erstellt von Roter Oktober, 22.04.2014, 21:43 Uhr · 86 Antworten · 13.473 Aufrufe

  1. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #71
    Zitat Zitat von Rettich Beitrag anzeigen
    Hi,

    Ich hab bis jetzt mal raus gefunden das wenn das ESA ein Problem hätte, generell in die hard Einstellung fährt.

    Gruß
    Die Dämpfung des ESA ist immer dann hart, wenn das ESA spannungslos ist. Wipp mal auf dem Ding rum bei Zündung aus und dann bei Zündung ein. Du wirst einen Unterschied spüren. Ich merke das schon beim schieben z.B. runter von Bordstein.

    Gruß Klaus

  2. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.468

    Standard

    #72
    Zitat Zitat von Spark Beitrag anzeigen
    Das kann passieren wenn man das ESA unter voller Belastung (Fahrer, Sozia, Gepäck etc.) bei niedrigen Temperaturen verstellen möchte , d.h. härter stellen möchte. Empfehle einmal die Zündung auszuschalten und dann nach dem Neustart im unbelastetem Zustand das ESA nochmals auf die gewünschte Pos. hoch zu fahren...danach sollte die Meldung im BC verschwinden und das ESA einwandfrei funktionieren.
    Hat alles nichts geholfen. War nur Solo unterwegs und du weißt ja, dass ich kein Schwergewicht bin.

    So ist das halt mit Elektronik. Da hatte ich mir kurzzeitig wieder das konventionelle Fahrwerk meiner 13er gewünscht

  3. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #73
    Zitat Zitat von atgmax Beitrag anzeigen
    Hat alles nichts geholfen. War nur Solo unterwegs und du weißt ja, dass ich kein Schwergewicht bin.

    So ist das halt mit Elektronik. Da hatte ich mir kurzzeitig wieder das konventionelle Fahrwerk meiner 13er gewünscht
    ok Max.....ich glaube nach Rücksprache mit Lars jedoch nicht an ein pures Elektronikproblem, sondern eher an ein mechanisches Problem der jeweiligen Geber.
    Ich hatte hier im Forum schon mal davon berichtet das man tunlichst das ESA (und die darin befindliche Mechanik) des Öfteren durch alle Wahlmöglichkeiten durchfahren sollte, d.h. nicht immer nur in einem Modus bewegen. Ich handhabe es so das ich das ESA mindestens einmal pro Woche komplett durchzippe /Durchstelle um ein Festsitzen der Antriebe /Geber zu vermeiden..
    Gruß
    Dirk

  4. Registriert seit
    22.07.2013
    Beiträge
    7.520

    Standard

    #74
    1x die Woche. Das ist oft. Aber grundsätzlich stimme ich Dir zu. Mechanik sollte regelmäßig bewegt werden.

  5. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #75
    ....es soll ja Leute geben die wesentlich anstrengendere Bewegungen mehrmals die Woche durchführen..

  6. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #76
    Das habe ich nicht verstanden!

  7. Registriert seit
    29.08.2014
    Beiträge
    305

    Standard

    #77
    Das habe ich nicht verstanden!
    Er meint wohl, von der Couch zum Kühlschrank und zurück zu laufen...

  8. Registriert seit
    09.03.2014
    Beiträge
    267

    Standard

    #78
    Ich werde jetzt auch meinen Freundlichen auf das ESA ansprechen. Spüre absolut keinen Unterschied zwischen weich, mittel und hart.
    Außerdem hakt mein Not-Aus. Sollte ich den betätigen und möchte starten, dann geht es mit nur sehr hohen Kraftaufwand. Habe das Gefühl, dass es dann die komplette Armatur zerreißt.

  9. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #79
    Nicht zu ESA:
    Die rechte SE wird bei meiner (2/14) ersetzt, ohne dass Störungen da sind. Links hat sich ja der Schieber am Tempomat im Fahrtwind verabschiedet, kommt deshalb auch neu.

  10. Registriert seit
    14.10.2014
    Beiträge
    139

    Standard

    #80
    Hallo zusammen,

    Sonntag schönes Wetter, rauf auf die GS und los. Nach Zwischenstopp wieder ESA Fehler auf dem Display, dieses mal hab ich auch ein Foto gemacht ( Danke an R-Metal für den Tipp) und heute Morgen ab zum freundlichen. Nun will der mir mal ein neues Softwarepaket drauf packen na mal sehen ob der Fehler dann weg bleibt.

    Gruß Frank


 
Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte

Ähnliche Themen

  1. Zusatzscheinwerfer wie bei der Adv. für die LC
    Von FrankAdv im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 17
    Letzter Beitrag: 10.08.2017, 13:44
  2. Batterie Ausbau bei der neue LC ?
    Von D.R.Boxer im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 15
    Letzter Beitrag: 22.11.2015, 22:37
  3. Räder bei der LC ausbauen
    Von gstommy68 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 23
    Letzter Beitrag: 22.11.2013, 15:24
  4. Hinterachsgetriebe bei der LC undicht
    Von LC_Reiter im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 51
    Letzter Beitrag: 20.10.2013, 06:57
  5. Bremshebel der LC wie bei der Alten?
    Von kiwibernd im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 10
    Letzter Beitrag: 28.08.2013, 16:34