Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 48

Eindruck vom Getriebe nach der 1. Ausfahrt

Erstellt von mike-gs, 01.04.2013, 16:21 Uhr · 47 Antworten · 9.659 Aufrufe

  1. Registriert seit
    20.11.2010
    Beiträge
    369

    Standard Eindruck vom Getriebe nach der 1. Ausfahrt

    #1
    Gerade zurück von den 1. 160km bei 5Gr. und blauem Himmel. Der Start verlief erst einmal sehr holprig, erst nach dem 3.Versuch trennte die Kupplung sauber!! Die ersten beiden Versuche endeten damit, daß beim Gang einlegen das Teil erst einmal nach vorne ging und aus war die „Q“. Beim 3. Versuch trennte die Kupplung dann sauber. Da bin ich ja mal auf Morgen gespannt.


    Das Getriebe kann mich persönlich auf den ersten gefahrenen km nicht so richtig überzeugen, das konnte die alte, bezogen auf mein eigenes Bike doch wesentlich besser und das meine ich wirklich so. Das der 1. Gang vernehmbar „einrastet“ wurde hier ja schon einige Male geschrieben und ist konstruktionsbedingt. Das aber die nächsten Gänge, wenn sie denn etwas gezogen werden, auch mit einem mehr oder weniger lautem(eher lauter) Klong einrasten, finde ich erst einmal ungewohnt. Da war meine GS TB doch wesentlich zurückhaltender! Ich hoffe diese laute Unart legt sich auf den nächsten 1000-1500km noch.


    Ansonsten ist hier bezüglich Fahreindrücke eigentlich schon alles geschrieben worden. Ich kann nur bestätigen, daß sie sehr gut am Gas hängt, das macht wirklich Spaß, besonders im Dynamic-Modus geht das Bike doch sehr gut zur Sache.In den Kurven finde ich sie tatsächlich handlicher als die alte GS. Das Fahrwerk ist über alle Zweifel erhaben und bügelt schlechte Straßen förmlich platt. Ich hatte mir bewußt schlechte Nebenstraßen ausgesucht, um die Fahrmodi zu testen. Es ist schon erstaunlich, wie schnell die Elektronik auf Veränderungen reagiert. Mit den ersten km bin ich durchaus zufrieden.....bis auf das Getriebe, ich hoffe da geht noch was.


    gs_lc_schnee.jpg

  2. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.468

    Standard

    #2
    Komme gerade von ner längeren Ausfahrt mit frischen Eindrücken und hab jetzt 800 km drauf . Tippfehler kommen von den kalten Fingern .

    Das Getriebe ist bei mir auch das kritische Teil verhält sich aber etwas anders. Im kalten Zustand ist alles glatt. Kein klonk, kein geruckel, alles super weich ohne Geräusche. Mit Betriebstemperatur fürchtet man sich an der Ampel vor dem Einlegen des 1. . Auch von 1. in den 2. knirscht es. Dann is aber alles gut. Ich hoffe da kann beim Service etwas nachgeholfen werden.

  3. Registriert seit
    10.01.2013
    Beiträge
    120

    Standard

    #3
    Der Hobel den ich fuhr hatte knapp 3000km drauf, mir ist da eigentlich nichts negativ aufgefallen. Beim Japaner gehts einfach leichter und geschmeidiger aber ich hatte kein einzigen verschalter oder sonst was war alles gut!

  4. Registriert seit
    30.01.2005
    Beiträge
    220

    Standard

    #4
    Hab jetzt 950 km drauf und bei meiner ist es definitiv nach den ersten paar hundert km besser geworden. Muss wohl erst eingefahren werden.

  5. Registriert seit
    19.03.2013
    Beiträge
    311

    Standard

    #5
    Bei mir ist im kalten Zustand alles ok - kein Klonk. Wenn sie warm wird klonkts... Ab und an ist der Leerlauf sehr hakelig - aber nur wenn sie warm ist. Alles in allem macht das Getriebe schon einen rustikalen Eindruck. Schlimm? Nö.

  6. Registriert seit
    20.11.2010
    Beiträge
    369

    Standard

    #6
    Zitat Zitat von MultiMiro Beitrag anzeigen
    Alles in allem macht das Getriebe schon einen rustikalen Eindruck. Schlimm? Nö.
    ....das ist der richtige Ausdruck dafür

  7. Registriert seit
    03.06.2011
    Beiträge
    160

    Standard

    #7
    Zitat Zitat von mike-gs Beitrag anzeigen
    Das Getriebe kann mich persönlich auf den ersten gefahrenen km nicht so richtig überzeugen, das konnte die alte, bezogen auf mein eigenes Bike doch wesentlich besser und das meine ich wirklich so. Das der 1. Gang vernehmbar „einrastet“ wurde hier ja schon einige Male geschrieben und ist konstruktionsbedingt. Das aber die nächsten Gänge, wenn sie denn etwas gezogen werden, auch mit einem mehr oder weniger lautem(eher lauter) Klong einrasten, finde ich erst einmal ungewohnt. Da war meine GS TB doch wesentlich zurückhaltender! Ich hoffe diese laute Unart legt sich auf den nächsten 1000-1500km noch.
    Das neue Getriebe sollte eigentlich besser arbeiten. Meine R1200 GS von 2005 war da nicht optimal, die aktuelle TÜ wesentlich besser. Das LC-Getriebe ist hoffentlich kein "Rückschritt".
    Gruß

  8. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.468

    Standard

    #8
    Zitat Zitat von Juerg Beitrag anzeigen
    Das neue Getriebe sollte eigentlich besser arbeiten. Meine R1200 GS von 2005 war da nicht optimal, die aktuelle TÜ wesentlich besser. Das LC-Getriebe ist hoffentlich kein "Rückschritt".
    Gruß
    Ich hoffe ja, dass sich das noch "einschleift". Aber gegenüber meiner 2004er GS stelle ich jedenfalls (noch) keine Verbesserung fest...

  9. Registriert seit
    10.01.2013
    Beiträge
    120

    Standard

    #9
    Aber schaltet doch wie es soll ohne Probleme ob kling oder klong ist doch nebensächlich.

  10. Registriert seit
    19.03.2013
    Beiträge
    311

    Standard

    #10
    Zitat Zitat von pfluemi1 Beitrag anzeigen
    Aber schaltet doch wie es soll ohne Probleme ob kling oder klong ist doch nebensächlich.
    Sehe ich auch so.


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 24.09.2012, 11:51
  2. Irgendwie habe ich den Eindruck
    Von cowy im Forum Motorrad allgemein
    Antworten: 19
    Letzter Beitrag: 26.01.2012, 16:27
  3. Antworten: 1
    Letzter Beitrag: 10.07.2011, 19:25
  4. Getriebe blockiert nach Schaltvorgang
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 01.09.2008, 22:01
  5. Motor und Getriebe hässlich verfärbt nach Spritauslauf
    Von Laterider im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 28.04.2007, 13:04