Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 48

Eindruck vom Getriebe nach der 1. Ausfahrt

Erstellt von mike-gs, 01.04.2013, 16:21 Uhr · 47 Antworten · 9.666 Aufrufe

  1. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.470

    Standard

    #11
    Ist schon ein bisschen peinlich wenn man an der Ampel den 1. einlegt und das Moped einen Satz nach vorn macht.

  2. Registriert seit
    10.01.2013
    Beiträge
    120

    Standard

    #12
    Kann ich absolut nicht bestätigen, ausser du hast vergessen die Kupplung zu ziehen

  3. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #13
    Manche 1. April Freds gehören ääächt in die Tonne, gejammert wird hier schon genug


    Übrigens läßt sich das Getriebe wie Butter schalten und GsD geht wenigstens noch der 1. Gang mit dem schönen BMW Klong in die Arbeitsstellung

  4. Registriert seit
    07.03.2013
    Beiträge
    38

    Standard

    #14
    ..Danke...

  5. Registriert seit
    29.01.2013
    Beiträge
    22

    Standard

    #15
    Sorry, aber meine hüpft auch beim einlegen des 1.Ganges. Egal ob kalt oder warm.

  6. Registriert seit
    10.01.2013
    Beiträge
    120

    Standard

    #16
    Zitat Zitat von Heiner1951 Beitrag anzeigen
    Sorry, aber meine hüpft auch beim einlegen des 1.Ganges. Egal ob kalt oder warm.
    Dann trennt aber die Kupplung nicht gescheit ...

  7. Registriert seit
    21.01.2013
    Beiträge
    69

    Standard

    #17
    Zitat Zitat von Heiner1951 Beitrag anzeigen
    Sorry, aber meine hüpft auch beim einlegen des 1.Ganges. Egal ob kalt oder warm.
    ....habe gestern die ersten 200 km bei 0-4 grad zurückgelegt. beim einlegen des 1. hat sie einen satz nach vorn gemacht und war aus, kurz geschaut ob der seitenständer draußen ist, dann wieder gestartet 1. rein kupplung und los ging die wilde (ein-)fahrt.
    alles super!!!!
    das getriebe arbeitet um längen besser als bei meiner alten (r1200r 08) und motor und fahrwerk kann ich mir nur dem lob meiner vorredner anschließen.
    ich bin total begeistert

  8. Registriert seit
    04.03.2009
    Beiträge
    612

    Standard

    #18
    Zitat Zitat von Heiner1951 Beitrag anzeigen
    Sorry, aber meine hüpft auch beim einlegen des 1.Ganges. Egal ob kalt oder warm.
    Meine ruckt auch wenn der Motor warm ist, kenn ich so stark nicht von anderen Motorrädern, auch nicht von Honda Yamha und co.

    Gruß
    Stanley

  9. Registriert seit
    06.03.2011
    Beiträge
    507

    Standard

    #19
    Habe zwei Vorführer gefahren. Beim ersten war das Getriebe super, fast "japanisch", nur die Leerlaufsuche war ungewohnt schwierig.
    Beim zweiten Vorführer war die Leerlaufsuche ok, aber beim Einlegen des 1. das hier schon öfter beschriebene Hüpfen nach vorn, untermalt von einem deutlichen Klonk. Auch die Rastung der Gänge war nicht optimal. Serienstreuung??? Ich bete, daß meine, die bald kommt, nicht so ein Sch......getriebe hat.

  10. Mospear Gast

    Standard

    #20
    und meine bittebittebitte auch nicht ....


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 24.09.2012, 11:51
  2. Irgendwie habe ich den Eindruck
    Von cowy im Forum Motorrad allgemein
    Antworten: 19
    Letzter Beitrag: 26.01.2012, 16:27
  3. Antworten: 1
    Letzter Beitrag: 10.07.2011, 19:25
  4. Getriebe blockiert nach Schaltvorgang
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 01.09.2008, 22:01
  5. Motor und Getriebe hässlich verfärbt nach Spritauslauf
    Von Laterider im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 28.04.2007, 13:04