Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 47

Erwachen aus dem Winterschlaf, u.a. Batterie

Erstellt von Bmin, 10.02.2014, 18:35 Uhr · 46 Antworten · 9.070 Aufrufe

  1. Registriert seit
    27.07.2009
    Beiträge
    1.398

    Standard

    #11
    ...weil sich Batterien bei längerer Standzeit entladen und dann nicht mehr genügnd Leistung für einen Start haben.

    Bei meinen früheren Nicht-BMW war das kein Thema. Die 1150 des Nachbarn war fast täglich in gebrauch und musste trotzdem regelmässig an das Ladegerät. Ähnliches liest man immer wieder in den BMW Foren.

    Da die LC neu ist und dies die erste Winterpause für das Modell war/ist bin ich gespannt wie sie sich gehalten hat. Und ob es wirklich sein muss ein Ladegerät dauernd dran zu haben.

    Die parallel ausgbaut gelagerte Varta der Triumph hat im Dezember jedenfalls mehr Ladebedarf. Ist aber auch schon ein paar Jahre alt.

    Ladegerät Ctek MX5.0. Damit kann man auch Nicht-BMWs laden.

  2. Registriert seit
    11.11.2010
    Beiträge
    683

    Standard

    #12
    ja, schon klar.... ich meinte ja auch MIT gerät....
    wie gesagt, meine kleine sprang bei einigen wenigen versuchen (der neue HATTECH musste einfach mal ne runde ums haus gefahren werden...) jedesmal problemlos an......

  3. Registriert seit
    27.07.2009
    Beiträge
    1.398

    Standard

    #13
    Nabend,
    morgen soll es los gehen und da habe ich heute geprüft, ob die Q an das Ladegerät muss oder nicht.

    Zustand der Batterie seit 10.02.2014 unverändert mit 12,0 Volt - am Cockpit und am externen Voltmeter.

    Und sie war auf den ersten Tastendruck da, als wäre sie gestern erst abgestellt worden.

    Alles ohne Dauerladegerätanschluss.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken image.jpg  

  4. Registriert seit
    12.06.2005
    Beiträge
    44

    Standard

    #14
    Zitat Zitat von LC15 Beitrag anzeigen
    ... funzt wohl nicht mehr Eine Batterie hat eine Nennspannung von 12V, frisch geladen sinds so 12,4 -12,5 V, die 12V Anzeige von Bmin reichen sicherlich aus. Habe ebenfalls festgestellt, dass die Batterie (eingebaut) über den Winter fast keinen Strom verliert.
    Frisch geladen sind es - für kurze Zeit - ca. 13,7 V, danach sinkt die Spannung kontinuierlich auf knapp unter 13 V ab. Man sollte auf jeden Fall, die Batterie nach längerer Standzeit - über den Winter - aufladen um die Lebensdauer zu verlängern, weil auch bei den Gel Batterien eine Sulfatierung beginnt.
    Auf jeden Fall müssen auch neu gekaufte Batterien Gel/AGM aufgeladen werden, weil man nicht weiß wie lange sie schon beim Händler lagern. Sie werden in der Regel dort ja nicht an ein Ladegerät angeschlossen. Ich hab es schon erlebt dass eine neu gekauft nur 12,2 V hatte und die stand sicher nicht nur 5 Monate beim Händler.

  5. Registriert seit
    16.03.2009
    Beiträge
    83

    Standard

    #15
    ..........0 Problemo die LC saugt wenig Strom wenn sie steht. Kurzeitig mal C-Tek (genial) an die Borddose----- und los gehts

  6. Registriert seit
    27.07.2009
    Beiträge
    1.398

    Standard

    #16
    Flyinggs,
    das geht mit dem C-tek über die Steckdose am Cockpit? Ich dachte die schaltet such automatisch ab und dann würde nicht geladen?

    Ich habe das 5.0 und über die C-tek Adapter direkt an de Batterie anliegen. Aber nur einmal über den Winter dran gehabt.

  7. Registriert seit
    16.03.2009
    Beiträge
    83

    Standard

    #17
    ........ja die Dose schaltet ab---aber einmal Zündung an = Dose offen für x Minuten, zumindest bei mir funktioniert das mir dem Mercedes C-tec (= Schnellladung)

  8. Registriert seit
    10.08.2013
    Beiträge
    200

    Standard

    #18
    LC anfang Dezember in die Garage gestellt,gestern angemacht ,ohne Probeme,ladet weiter ,bis der Arzt kommt.
    PS: Geht auch ohne

  9. Registriert seit
    12.06.2005
    Beiträge
    44

    Standard

    #19
    Zitat Zitat von flyinggs Beitrag anzeigen
    ........ja die Dose schaltet ab---aber einmal Zündung an = Dose offen für x Minuten, zumindest bei mir funktioniert das mir dem Mercedes C-tec (= Schnellladung)
    .. guckst Du Bedienungsanleitung Seite 124/125

  10. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #20
    Ich hab heute meine LC mit dem BMW-Ladegerät verbunden - nicht weil ich es muss - sondern weil ich es kann


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Geräusche aus dem Motor
    Von NN6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.08.2016, 08:12
  2. QQ aus dem Winterschlaf geholt
    Von erik.jeche@yahoo.de im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 08.03.2012, 21:23
  3. Hallo aus dem Schlitzerland !
    Von Noeder im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 06.07.2005, 01:45
  4. Verstärkung aus dem Schwarzwald...
    Von Boomer im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 31.05.2004, 14:23
  5. Aus dem Leben eines Grobmotorikers?
    Von Mabaisch im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 29.03.2004, 06:19