Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 27

Etwas zuviel Öl...

Erstellt von RexRexter, 30.12.2014, 21:50 Uhr · 26 Antworten · 3.855 Aufrufe

  1. Registriert seit
    14.07.2006
    Beiträge
    1.598

    Standard

    #11
    Hallo Rex,
    ist mir auch schon passiert.
    Bei meiner 1100 hab ich einen Schlöauch bei Einfüllstutzen rein geschoben bis zur Ölwanne und mit einer Spritze abgesaugt.
    Ist allerdings etwas fummlig bis du in der Ölwanne bist, aber es geht.

  2. Registriert seit
    08.09.2008
    Beiträge
    349

    Standard

    #12
    Geht das so einfach? Ölfilter abschrauben, auskippen und wieder handfest anziehen?

  3. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    #13
    Ich find die Ablassschraube einfacher. Ist eine M20 und du brauchst einen 10er Imbus. Gans schonmal einen Fred und sind 42nm angegeben.

    Wo befindet sich die Ölablassschraube

  4. Registriert seit
    15.11.2014
    Beiträge
    837

    Standard

    #14
    Zitat Zitat von LaCy-boGSer Beitrag anzeigen
    Nach der letzten Inspektion war bei meiner auch zu viel Öl drin . Der hat dann über den Ölfilter etwas Öl wieder rausgenommen.
    Von oben kommt man nicht dran.

    Bei meiner war es aber nicht viel was wieder raus musste. Vielleicht kann man es ein paar Mal wiederholen.
    Durch Fahren wird das Öl nicht weniger !

    Auch dir einen guten Rutsch !!
    Der, der zuviel reingetan hat weis auch wie er es wieder rauskriegt. Die verschiedenen Meßmethoden wären interessant.

    Zum dritten Satz: Prima, da braucht man nun nicht mehr auf Ölverbrauch achten. Hätten wir das mal vor 20 Jahren schon gewußt.

  5. Registriert seit
    15.11.2014
    Beiträge
    837

    Standard

    #15
    Zitat Zitat von atgmax Beitrag anzeigen
    Ich find die Ablassschraube einfacher. Ist eine M20 und du brauchst einen 10er Imbus. Gans schonmal einen Fred und sind 42nm angegeben.

    Wo befindet sich die Ölablassschraube - Seite 3
    ..dort sagen die Leute Inbus aber ob man sie mit dieser Information wirklich gut findet?

  6. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    #16
    Zitat Zitat von Trophy-Fan Beitrag anzeigen
    ..dort sagen die Leute Inbus aber ob man sie mit dieser Information wirklich gut findet?
    Das hilft nicht wirklich weiter. Am besten wir einigen uns auf Innensechskant

  7. Registriert seit
    21.04.2014
    Beiträge
    672

    Standard

    #17
    Ich hatte nach einer langen Tour etwa 150 ml zuviel in meine ADV TÜ nachgekippt, denn ich wollte die Öldose loswerden. Das Schauglas zeigte nach dem üblichen Procedere (warmfahren, abstellen, 10 min warten) Vollstand.
    Ich habe es ignoriert. Negativ ausgewirkt hat es sich noch nicht - im Gegenteil: Das Krad ließ sich (noch) leichter schalten. 2000 km später sieht alles wieder ok aus.

  8. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard Etwas zuviel Öl...

    #18
    Zitat Zitat von cruisifix Beitrag anzeigen
    Ich hatte nach einer langen Tour etwa 150 ml zuviel in meine ADV TÜ nachgekippt, denn ich wollte die Öldose loswerden. Das Schauglas zeigte nach dem üblichen Procedere (warmfahren, abstellen, 10 min warten) Vollstand.
    Ich habe es ignoriert. Negativ ausgewirkt hat es sich noch nicht - im Gegenteil: Das Krad ließ sich (noch) leichter schalten. 2000 km später sieht alles wieder ok aus.
    Das hilft hier auch nicht weiter. Die LC hat keinen messbaren Ölverbrauch zwischen den Service und der hohe Ölstand wirkt sich negativ auf das Schaltverhalten aus (ölbadkupplung)

  9. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #19
    Zitat Zitat von cruisifix Beitrag anzeigen
    Ich hatte nach einer langen Tour etwa 150 ml zuviel in meine ADV TÜ nachgekippt, denn ich wollte die Öldose loswerden. Das Schauglas zeigte nach dem üblichen Procedere (warmfahren, abstellen, 10 min warten) Vollstand.
    Ich habe es ignoriert. Negativ ausgewirkt hat es sich noch nicht - im Gegenteil: Das Krad ließ sich (noch) leichter schalten. 2000 km später sieht alles wieder ok aus.
    War im Getriebe auch zu viel Öl? Die TÜ hatte ja noch ein separates Getriebe, bei dem sich Änderungen des Motorölstandes nicht auswirken können.

  10. Andaluz Gast

    Standard

    #20
    ich habe das hier verbaut:

    Stahlbus Ölablassventil

    feine sache, ölwechsel ist ruckzuck erledigt, ohne sauerei - und wenn zuviel drin sein sollte, kein problem


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Paris - Dakar etwas anders und für den kleinen Geldbeutel
    Von SPW 70 im Forum Motorrad allgemein
    Antworten: 4
    Letzter Beitrag: 09.12.2005, 11:13
  2. Die etwas andere Moped-Tour
    Von beto im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 07.11.2005, 13:02
  3. Fernbedienung für das 276C gib es so etwas ?
    Von juergenkn im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 30.09.2005, 22:51
  4. Baut BMW da etwas für die Straße ???
    Von Mister Wu im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 29.06.2005, 10:09
  5. etwas still
    Von Gifty im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 19.07.2004, 18:12