Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 37

Fahrwerk, GS LC, nur "hart"....egal ob Comfort oder Soft

Erstellt von MAC66, 28.04.2014, 11:02 Uhr · 36 Antworten · 6.022 Aufrufe

  1. Registriert seit
    05.08.2013
    Beiträge
    3.376

    Standard

    #11
    Zitat Zitat von misibo Beitrag anzeigen
    Ob Soft/Hard funzt merkst DU doch, wenn du mal an einer Ampel stehst und in beiden Modi mal auf dem Moped "schaukelst"... Ich merke da einen Unterschied - ...
    Das unterschreibe ich.
    Also einfach mal in den drei Dämpferstellungen auf die Maschinen plumpsen lassen.


    Zitat Zitat von misibo Beitrag anzeigen
    ...allerdings ist der beim Fahren nicht mehr so ausgeprägt. Tendenziell ist die Fuhre auch in Soft recht hart unterwegs...
    Den gleichen Eindruck hatte ich auch.


    Zitat Zitat von misibo Beitrag anzeigen
    ...zumindest deutlich härter als beim ESA der Vorgängermaschine...
    Das unterschreibe ich nicht.
    Da kann ich nämlich nicht mitreden.

  2. Registriert seit
    30.07.2012
    Beiträge
    22

    Standard

    #12
    Ich hatte das gleiche Problem auch schon zwei mal.
    Direkt nach dem Starten blinkte die gelbe Lampe in Verbindung mit dem ESA Hinweis im Display. Das Fahrwerk war bretthart.
    Nachdem ich das Motorrad für ein paar Minuten abgestellt habe, war der Fehler weg.
    Einmal habe ich zusätzlich noch die komplette Beladung abgenommen. Der Fehler ging auch dann nach 5 Minuten weg. Zündung war aus.
    Mein Freundlicher konnte dazu nichts finden. Das blöde ist, der Fehler lässt sich nicht reproduzieren.
    In den meisten Fällen funktioniert das Fahrwerk so wie es soll. Und der Händler findet dann natürlich nichts im Fehlerspeicher.
    Meine wurde im Februar 2014 gebaut.

  3. Registriert seit
    11.11.2010
    Beiträge
    683

    Standard

    #13
    moin,
    nach den hier beschrieben "performances" bin ich auch der meinung, dass da dann definitiv etwas nich in ordnung ist mit dem ESA - wenn ich mit meiner 05/13er auf einer etwas "welligeren" piste alle 3 modi durchschalte merke ich da einen definitiv festzustellenden dämpfungscharakter bei allen drei einstellungen.....

    ab damit zum und dem mal die speiche an die brust setzen - sozusagen.....

    gruß
    frank

  4. Registriert seit
    11.05.2011
    Beiträge
    1.588

    Standard

    #14
    DANKE für eure Feedback

    Ich hatte schon alles "ausprobiert" und nichts funzt.....werde also nicht Drumherum kommen beim vorbei zuschauen....will ja meine Zähne noch ne Weile behalten

    ......da war meine 11`er TB eine "Sänfte" .....

  5. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #15
    Normalerweise dürfte ein Reset ausreichen, dies macht der . Danach läuft es wieder, oder ein Sensor hat sich verabschiedet und das System hat sich runtergefahren. Kann eigentlich nix weltbewegendes sein.

  6. Registriert seit
    04.08.2013
    Beiträge
    120

    Standard

    #16
    Hallo, ich habe das gleiche Problem. Bretterhart die fuhre. Bei der 1000 Inspektion vor 4 wochen habe ich das nachsehen lassen. Angeblich alles OK. Bisher hatte ich an allen bmws kein ESA. In Zukunft werde ich keins mehr kaufen, lieber einmal für das Geld in Urlaub fahren. Ich bin voll enttäuscht von meiner neuen GS. Da war meine 1150 um Welten besser. Auch meine GS aus 2007 kam da nicht mit. Wenn ich eine harte sau fahren will, kaufe ich eine sportmaschiene.

  7. Registriert seit
    08.09.2013
    Beiträge
    388

    Standard

    #17
    Auch ohne Probefahrt gekauft?

  8. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #18
    Zitat Zitat von wuli Beitrag anzeigen
    Hallo, ich habe das gleiche Problem. Bretterhart die fuhre. Bei der 1000 Inspektion vor 4 wochen habe ich das nachsehen lassen. Angeblich alles OK. Bisher hatte ich an allen bmws kein ESA. In Zukunft werde ich keins mehr kaufen, lieber einmal für das Geld in Urlaub fahren. Ich bin voll enttäuscht von meiner neuen GS. Da war meine 1150 um Welten besser. Auch meine GS aus 2007 kam da nicht mit. Wenn ich eine harte sau fahren will, kaufe ich eine sportmaschiene.
    Das kann eigentlich nicht sein. Ich habe alle Gs Baureihen zwischen 50.000 und 200.000 km gefahren, immer ein anderes Fahrwerk von Wilbers oder Öhlins eingebaut weil das Originale nicht so funktionierte wie ich mir das vorgestellt habe. Bei der GS LC habe ich zum ersten mal das Gefühl, da muss ich nix ändern, das funzt. Also entweder ist was an deiner Fuhre nicht in Ordnung und dein Händler IST zu blöd das zu finden, oder Du hast keine Ahnung. Eine Klärung dieses Sachverhalts ist für das Spass haben unbedingt angesagt. Ich tippe mal auf den Händler,Mals Spassverhinderer, kann ja mal vorkommen.

  9. Registriert seit
    11.05.2011
    Beiträge
    1.588

    Standard

    #19
    Zitat Zitat von MAC66 Beitrag anzeigen
    Normal oder Soft......


    hat oder hatte von euch einer dieses "Problem".......egal in welchem Modus, Solobetrieb, ich fahre ist es bretthart....und ich bin einiges gewohnt als ex-SuMo Fahrer.

    Hatte vor einigen Wochen ein Fehler im Display gelb blinkend ESAzeichen!.....gab im Handbuch keine Beschreibung.... also ab zum der an die Diagnose und nix festgestellt .

    Bei der letzten 480km Tour ist mir abends das Kreuz fast abgefallen .......(und ich bin hart im nehmen )

    Vielleicht hatte das einer von euch und kann mir Feedback gegeben.

    Thx........


    Mein hat ne Probefahrt gemacht, gefühlte fünf Straßen weiter, auf topfebener Straße ohne Flickenteppich

    und konnte, oh staun, nichts feststellen.

    Die Maschine ist nach wie vor hart wie d`Sau und es gibt keinen spürbaren Unterschied bei Verstellung auf Soft (Road Modus).

    So macht das zweit schönste Hobby kein Spaß........

  10. Registriert seit
    09.03.2014
    Beiträge
    109

    Standard Fahrwerk, GS LC, nur "hart"....egal ob Comfort oder Soft

    #20
    Dann fahr mal eine andere Probe. Der Unterschied ist deutlich zu merken! Wenn eine andere GS Dir auch zu hart ist, bist du zu weich :-)

    Ne wirklich das ESA ist toll.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Biete Akrapovic (nur echte 100 km) für R1200 GS LC K50
    Von AnKe65 im Forum Biete (privat) ...
    Antworten: 16
    Letzter Beitrag: 23.07.2013, 22:53
  2. Suche Fahrwerk gs 1150 adv
    Von rolandb im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 27.06.2010, 21:59
  3. 2006er R 1200 GS Adventure nur 12.500 Km
    Von Sid im Forum Biete (privat) ...
    Antworten: 6
    Letzter Beitrag: 10.11.2009, 09:20
  4. Suche Suche jetzt oder später R 80 GS Basic nur TOPZUSTAND
    Von auevfr im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 24.08.2009, 14:35
  5. Aufkleber für Tank 1150 GS ADV nur rechts (silber/mandarin)
    Von gummikuh1966 im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 04.04.2008, 09:18