Seite 1 von 30 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 298

Falsches Motoröl bei erster Inspektion eingefüllt - Probleme mit der Kupplung

Erstellt von stephanw, 04.05.2013, 19:02 Uhr · 297 Antworten · 70.626 Aufrufe

  1. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard Falsches Motoröl bei erster Inspektion eingefüllt - Probleme mit der Kupplung

    #1
    Hallo zusammen,

    letzte Woche Samstag habe ich die erste Inspektion bei meiner neuen LC GS durchführen lassen. Da mein BMW Händler 150km entfernt ist, war das eine Tagestour.
    Als ich heute das Motorrad das erste Mal aus der Garage rollen wollte, ging dies nicht. Bei gezogenem Kupplungshebel und eingelegtem ersten Gang war, der Widerstand derart groß, dass ich mit all meiner Kraft ziehen mußte, dass ich die Maschine überhaupt ein Stück bewegen konnte. Ich habe dann den Leerlauf eingelegt und dann konnte ich die Maschine wie gewohnt aus der Garage herausschieben.

    Sofort habe ich gedacht: Hoffentlich haben die bei der Inspektion nicht das falsche Öl eingefüllt! Vor der Inspektion konnte ich die Maschine, wie alle meine Motorräder vorher auch, mit eingelegtem Gang und gezogenen Kupplungshebel aus der Garage herausrollen.

    Sofort habe ich den Händler angerufen und meine Zweifel mitgeteilt, ob den ein 10 W 40er teilsynthetisches Öl, was auf der Rechnung stand, das richtige Öl für meine neue LC GS ist. Im Handbuch steht was anderes! Die Antwort war, sie würden schon wissen, welches Öl da einzufüllen wäre und im kalten Zustand könnte man keine LC GS mit eingelegtem Gang und gezogene Kupplung bewegen, da sie eine Ölbadkupplung hätte. ( Dies konnte ja nicht stimmen, da dies vor der Inspektion nicht der Fall war.)

    Nach dem Telefonat wollte ich dann losfahren. Nur mir war es nicht möglich bei laufenden Motor den ersten Gang einzulegen. Das Getriebe sprang direkt in zweiten Gang. Nach dem Starten mit voreingelegtem ersten Gang konnte ich dann los fahren. Als der Motor kalt war konnte ich die Gänge nur mit Mühe unter starkem Schaltschlag schalten. Die Kupplung ließ sich kaum noch dosieren. Nachdem der Motor dann warmgefahren war, stellte sich dann wieder der Normalzustand bezüglich Schaltung und Kupplung ein.

    Nun bin ich nach München zu einem BMW Händler gefahren, der noch offen hatte. Der Service-Meister bestätigte mir dann meinen Verdacht. Teilsynthetische 10W40 Öl ist für die neue GS nicht freigegeben. Meine Probleme mit der Kupplung und der Schaltung seien darauf eindeutig zurückzuführen. Leider konnte er mir das Öl nicht sofort wechseln, da es kurz vor Geschäftsschluß war und die zusätzlichen Kosten von 120 € wollte ich auch nicht übernehmen. Ich habe dann noch beim BMW Mobil-Service angerufen und gefragt, ob ich mir nichts kaputt mache, wenn ich noch nach Hause zurückfahre. Der BMW Mitarbeiter sagte mir dann, dass dies für eine kurze Zeit und Fahrstrecke nicht so tragisch wäre, aber ich sollte unbedingt dass Öl und den Filter möglichst schnell wechseln. Er würde dann noch einen weiteren Ölwechsel nach etwa 400 km dringend anraten, damit jegliche Reste des falschen Öls herausgespült würden. Das richtige Öl sei das vollsynthetische 5w40 Öl mit einer API SL und eine Jaso MA-2 Spezifikation. Anderer Motorenöle sind nicht freigegeben.

    Ich werde am Montag mit meinem BMW Händler Kontakt aufnehmen. Ich bin ziemlich sauer. Sowas darf nicht passieren. Autorisierte BMW Werkstätten müssen doch wissen, welches Öl freigegeben ist. Das nächste Mal bringe ich zur Inspektion mein eigenes Öl mit. Dann weiß ich, dass das richtige drin ist!

    Viele Grüße

    Stephan

  2. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #2
    Ach du Schexxxe. So was braucht kein Mensch...

  3. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #3
    Sehr ärgerlich ...

    Vor allem, weil er auch auf Nachfrage keinen Fehler einräumte

  4. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #4
    Zitat Zitat von Larsi99 Beitrag anzeigen
    Sehr ärgerlich ...

    Vor allem, weil er auch auf Nachfrage keinen Fehler einräumte
    Stimmt auffallend. Ist eine ziemliche Unsitte...

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #5
    20€ pro Liter aufrufen, Stuss an den Kunden labern und nicht wissen welches Öl aufgefüllt werden muss.
    Ja, so kennen wir sie!

    Manchen Händlern sollte man die Türen zuschweißen damit sie keinen Schaden mehr an anderer Leute Besitz anrichten können!

  6. B_P
    Registriert seit
    30.03.2007
    Beiträge
    432

    Standard

    #6
    Das ist ja der Hammer. Habe gerade festgestellt, das es bei mir genauso ist. Mit eingelegtem 1 Gang kann ich die GS kaum schieben.
    Als ich am 1 Mai die erste Fahrt gemacht habe ( 240 km ) habe ich die GS beim einlegen des 1 Ganges erst mal abgewürgt. Als Sie warm war, trennte
    die Kupplung dann wieder einwandfrei.
    Werde Montag gleich meinen Händler kontaktieren. Wenn ich auch falsches Öl drin habe ist aber was los.
    Kann ja wohl nicht angehen, das da das Öl wie bei der alten GS eingefüllt wird.
    Leider habe ich keine Rechnung, da Einfahrkontrolle im Preis inbegriffen war.

  7. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.771

    Standard

    #7
    Zitat Zitat von stephanw Beitrag anzeigen
    Die Antwort war, sie würden schon wissen, welches Öl da einzufüllen wäre und im kalten Zustand könnte man keine LC GS mit eingelegtem Gang und gezogene Kupplung bewegen, da sie eine Ölbadkupplung hätte. ( Dies konnte ja nicht stimmen, da dies vor der Inspektion nicht der Fall war.)

    wie geil ist das denn?

    Mein fette Trude wird immer so parkiert, Gang 1. ist permanent drinn,

    hab ich auch bei anderen Moppeds noch nicht erlebt......

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #8
    Dass trotz gezogener Kupplung und eingelegtem Gang die Maschine schwerer zu bewegen geht, ist normal. Genauso wie es zu Anfangs einen kurzen Ruck bedarf bevor sie ohne viel Aufwand rangiert werden kann. Das liegt in der Natur der Nasskupplung.

    Gangspringer beim 1. Gang einlegen ist dagegen definitiv nicht normal, genauso wenig eine Kupplung ohne definierten Schleifpunkt.
    Wenn da Öl nach Herstellervorgabe eingefüllt wurde dann Prost-Mahlzeit. Falls nicht ist´s mehr als dummdreist.

  9. Registriert seit
    17.04.2013
    Beiträge
    178

    Standard

    #9
    Hallo,
    dann müßte in R1200GS LC das gleiche Öl eingefüllt werden wie in den neuen K-Modellen:
    Castrol Power Racing4T 5W-40 vollsynthetisch.
    Ältere Nasskupplungen vertrugen kein vollsynthetisches Motoröl, da war ein
    halbsynthetisches 10W-40 die erste Wahl.
    Wenn keine Höchstleistungen abgerufen wurden, dürfte bei dem geringen Viskositätsunterschied
    kein Schaden eingetreten sein.
    Gruß
    Jörg

  10. Registriert seit
    07.08.2009
    Beiträge
    2.625

    Standard

    #10
    Zitat Zitat von stephanw Beitrag anzeigen
    Teilsynthetische 10W40 Öl ist für die neue GS nicht freigegeben.
    Das ist wirklich wahr? Das kann ich mir gar nicht vorstellen.
    Wenn das wirklich so stimmt, wird es ja ganz schön eng unterwegs auf der Reise mit Öl nach kaufen. Da heßt es dann wieder Öl von zu Hause mitzunehmen.


    Gruß
    Jochen


 
Seite 1 von 30 12311 ... LetzteLetzte

Ähnliche Themen

  1. Zu viel Öl eingefüllt!
    Von Dreisternemc im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 25.10.2012, 19:50
  2. Sorry, falsches Forum
    Von Tobiman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 11.08.2012, 08:56
  3. Probleme beim Schalten-Kupplung-Getriebe
    Von medusa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.04.2012, 18:19
  4. Probleme Kupplung MÜ ???
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.09.2010, 12:19
  5. falsches Motoröl eingefüllt
    Von gupsi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 11.04.2008, 01:02