Seite 14 von 30 ErsteErste ... 4121314151624 ... LetzteLetzte
Ergebnis 131 bis 140 von 298

Falsches Motoröl bei erster Inspektion eingefüllt - Probleme mit der Kupplung

Erstellt von stephanw, 04.05.2013, 19:02 Uhr · 297 Antworten · 70.557 Aufrufe

  1. Registriert seit
    24.03.2008
    Beiträge
    103

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Gegenüber dem 10W40er Öl ist das Schaltverhalten und die Dosierbarkeit der Kupplung im kalten und im warmen Zustand wesentlich besser geworden (exaktere Schaltung, besser dosierbare Kupplung). Ich meine hier aber auch eine Verbesserung von dem nicht freigegebenen Motul 300V zum Castrol Power 1 erkennen zu können. Jetzt ist das ganze Verhalten der Kupplung und der Schaltung ähnlich der F800R. Auch das Resonanzverhalten des Motors zwischen 4000 und 5000 Umdrehungen hat sich verbessert. Die Vibrationen sind nicht mehr so ausgeprägt.

    Das Schiebeverhalten - eingelegter erster Gang und Kupplung gezogen, kalter Motor - habe ich noch nicht getestet. Heute Abend werde ich es mal ausprobieren. Wie ist es denn bei Euch?

    Viele Grüße

    Stephan Wolff
    Danke!!! endlich mal eine echte und sinnvolle Antwort, mit der man was anfangen kann!

    Ich mach mir nämlich auch so meine Gedanken, nach erfolgtem Erstservice bei KM 1200 und Ölwechsel auf das Castrol 5W-40 (lt. meinem und auch auf der Rechnung) habe ich keinen signifikanten Unterschied beim schalten feststellen können!
    Insbesondere die Wechsel vom 1.-2. und 2.-3. Gang gehen desöfteren nicht so geschmeidig vonstatten. Hier spielt nach meiner Erkenntnis die anstehende Drehzahl eine große Rolle: zwischen 3000-4000 U/min = bestens, fast geräuschlos, über 4000 oder unter 1500 = naja... schon wesentlich geräuschvoller, manchmal auch schon unangenehm. Der Schaltschlag beim Einlegen des Ersten im Stand ist bei betriebswarmen Triebwerk immer da... hör ich gar nicht drauf.
    Bei noch kaltem Triebwerk und beim Einrollen 1-2 km, schaltet sich meine vorbildlich, richtig butterweich!
    Gruß,
    Gerd

  2. Registriert seit
    08.01.2011
    Beiträge
    365

    Standard

    Zitat Zitat von GS45 Beitrag anzeigen
    Danke!!! endlich mal eine echte und sinnvolle Antwort, mit der man was anfangen kann!

    Ich mach mir nämlich auch so meine Gedanken, nach erfolgtem Erstservice bei KM 1200 und Ölwechsel auf das Castrol 5W-40 (lt. meinem und auch auf der Rechnung) habe ich keinen signifikanten Unterschied beim schalten feststellen können!
    Insbesondere die Wechsel vom 1.-2. und 2.-3. Gang gehen desöfteren nicht so geschmeidig vonstatten. Hier spielt nach meiner Erkenntnis die anstehende Drehzahl eine große Rolle: zwischen 3000-4000 U/min = bestens, fast geräuschlos, über 4000 oder unter 1500 = naja... schon wesentlich geräuschvoller, manchmal auch schon unangenehm. Der Schaltschlag beim Einlegen des Ersten im Stand ist bei betriebswarmen Triebwerk immer da... hör ich gar nicht drauf.
    Bei noch kaltem Triebwerk und beim Einrollen 1-2 km, schaltet sich meine vorbildlich, richtig butterweich!
    Gruß,
    Gerd

    das entspricht exact den Verhaltensweisen meiner GS

  3. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard

    Hallo zusammen,

    hier noch die versprochenen Infos zum Verhalten meiner Kupplung beim Kaltstart:
    - Beim Start im ersten Gang und gezogener Kupplung macht die Maschine einen kleinen Satz nach vorne.
    - Bockt man die Maschine auf den Hauptständer, legt den erstem Gang ein und startet dann dreht sich das Hinterrad dauernd.
    - Beim Schieben der Maschine im ungestarteten und kalten Zustand und eingelegtem Gang und gezogener Kupplung ist ein hoher Widerstand da. Man kann sie nach wie vor in diesem Zustand kaum schieben. Hierfür muss ich den Leerlauf einlegen. Komischerweise hatte ich dieses Verhalten vor der Einfahrkontrolle nicht beobachtet. Wie ist das denn bei Euren Maschinen?


    Gruß

    Stephan

  4. Registriert seit
    10.07.2007
    Beiträge
    19.768

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    ...
    - Bockt man die Maschine auf den Hauptständer, legt den erstem Gang ein und startet dann dreht sich das Hinterrad dauernd.
    ...
    du meinst sicher "bei gezogener kupplung".
    ansonsten wäre das verhalten äusserst wünschenswert

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Hallo zusammen,

    hier noch die versprochenen Infos zum Verhalten meiner Kupplung beim Kaltstart:
    - Beim Start im ersten Gang und gezogener Kupplung macht die Maschine einen kleinen Satz nach vorne.
    - Bockt man die Maschine auf den Hauptständer, legt den erstem Gang ein und startet dann dreht sich das Hinterrad dauernd.
    - Beim Schieben der Maschine im ungestarteten und kalten Zustand und eingelegtem Gang und gezogener Kupplung ist ein hoher Widerstand da. Man kann sie nach wie vor in diesem Zustand kaum schieben. Hierfür muss ich den Leerlauf einlegen. Komischerweise hatte ich dieses Verhalten vor der Einfahrkontrolle nicht beobachtet. Wie ist das denn bei Euren Maschinen?


    Gruß

    Stephan

    Dann wurde entweder (wider besseren Wissens oder auch nicht) das falsche Öl eingefüllt oder die Kupplung hat eine Macke.
    Ab zu BMW und Sachverhalt schildern!
    Entweder probieren sie es mit einem erneuten Ölwechsel oder du bekommst eine neue Kupplung.
    Lass per VIN abklären ob deine Maschine über die geänderte Kupplung verfügt oder nicht.

  6. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    Und such Dir einen gescheiten Händler. Kommst Du überhaupt noch zum Fahren?

  7. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard

    Also da zweimal von meinem nicht freigegebenes Öl eingefüllt wurde, habe ich mir einen anderen Händler in der Nähe gesucht, der am Dienstag auf meine Kosten einen Ölwechsel mit Castro Power 1 Racing 5W40 durchgeführt hat.

    Kann es sein das mit der Befüllung mit nicht freigegebenen Öl die Kupplung geschrottet wurde? Vor der Einfahrinspektion ließ sich die Maschine auch im kalten Zustand mit eingelegtem ersten Gang und gezogener Kupplung einwandfrei schieben und beim Starten nach vorne gesprungen ist sie auch nicht.

    Fahren tue ich mit der Maschine schon. Nur so richtig Spaß damit habe ich auch nicht, da ich immer im Hinterkopf habe, dass hier irgendetwas nicht in Ordnung ist. Außerdem geht das Theater meiner Frau schon auf den Wecker....

    Gruß

    Stephan

  8. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    Hallo zusammen,
    Da ich ein wenig in der Materie Kupplung drin bin, berufsbedingt, wollte ich hier kurz eine Sachverhalt richtigstellen.
    Ein gewisses! Schleppmoment, wenn auch kein zu großes, bei Nasskupplungen ist nicht zu umgehen! Dies ist bei jeder Nasskupplung Doppelkopplung im KFZ so und kann bei Generationen von japanischen Motorräder beobachtet werden.
    Der Test "freistehendes Motorrad auf Hauptständer im Leerlauf" ist daher wenig aussagekräftig.

    Ob und wie weit dieses Schleppmoment nun an der LC problematisch ist, kann und will ich nicht bewerten.

    Nur soviel: Ein falsches Öl, auch wenn es von der Spezifikation her richtig wäre, hat einen massiven Einfluss auf das Schleppmoment, die Funktion der Kupplung deren Verschleiß und Leistungsvermögen.

    Daher würde ich, gerade jetzt in der Zeit der "Lösungsfindung vom Hersteller keine Experimente machen, und so lange reklamieren bis ich das von BMW vorgeschrieben Öl drin habe. Diese Tatsache wird sich außerordentlich zuträglich erweisen wenn es womöglich an den Tausch des strittigen Bauteils gehen sollte.

    Just my 2 Cents
    Guy

  9. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Also da zweimal von meinem nicht freigegebenes Öl eingefüllt wurde, habe ich mir einen anderen Händler in der Nähe gesucht, der am Dienstag auf meine Kosten einen Ölwechsel mit Castro Power 1 Racing 5W40 durchgeführt hat.

    Kann es sein das mit der Befüllung mit nicht freigegebenen Öl die Kupplung geschrottet wurde? Vor der Einfahrinspektion ließ sich die Maschine auch im kalten Zustand mit eingelegtem ersten Gang und gezogener Kupplung einwandfrei schieben und beim Starten nach vorne gesprungen ist sie auch nicht.

    Fahren tue ich mit der Maschine schon. Nur so richtig Spaß damit habe ich auch nicht, da ich immer im Hinterkopf habe, dass hier irgendetwas nicht in Ordnung ist. Außerdem geht das Theater meiner Frau schon auf den Wecker....

    Gruß

    Stephan
    Die Kupplungslamellen saugen sich mit Öl voll, folglich dauert das ein paar km bis sich eine Besserung einstellt.
    Spätestens nach 500km sollte der Drops aber gelutscht sein.
    Ruf bei BMW Martin an, die sollen klären welche Kupplung bei dir verbaut ist und sich ggf. darum kümmern dass sie getauscht wird.
    Scheint wohl der einzig kompetente Laden in deiner Nähe zu sein....

    (Vergiss das mit dem Ölwechsel - waren ein wenig zu viel Kupplungsfreds die letzten Tage *konfuse* - du hast ja definitiv das richtige drin)

  10. Registriert seit
    24.05.2013
    Beiträge
    42

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Gegenüber dem 10W40er Öl ist das Schaltverhalten und die Dosierbarkeit der Kupplung im kalten und im warmen Zustand wesentlich besser geworden (exaktere Schaltung, besser dosierbare Kupplung). Ich meine hier aber auch eine Verbesserung von dem nicht freigegebenen Motul 300V zum Castrol Power 1 erkennen zu können. Jetzt ist das ganze Verhalten der Kupplung und der Schaltung ähnlich der F800R. Auch das Resonanzverhalten des Motors zwischen 4000 und 5000 Umdrehungen hat sich verbessert. Die Vibrationen sind nicht mehr so ausgeprägt.

    Das Schiebeverhalten - eingelegter erster Gang und Kupplung gezogen, kalter Motor - habe ich noch nicht getestet. Heute Abend werde ich es mal ausprobieren. Wie ist es denn bei Euch?

    Viele Grüße

    Stephan
    Ich bin gestern von der Einfahrinspektion gekommen und habe erst Zuhause bemerkt, das bei mir lt. Rechnung auch das Motul 300 V aufgefüllt wurde.
    Kann es hier Probleme geben oder warum ist es nicht freigegeben? Ich dachte die BMW-Händler sollten wissen was auf das Mopped gehört...


 
Seite 14 von 30 ErsteErste ... 4121314151624 ... LetzteLetzte

Ähnliche Themen

  1. Zu viel Öl eingefüllt!
    Von Dreisternemc im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 25.10.2012, 19:50
  2. Sorry, falsches Forum
    Von Tobiman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 11.08.2012, 08:56
  3. Probleme beim Schalten-Kupplung-Getriebe
    Von medusa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.04.2012, 18:19
  4. Probleme Kupplung MÜ ???
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.09.2010, 12:19
  5. falsches Motoröl eingefüllt
    Von gupsi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 11.04.2008, 01:02