Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Flüssigkeitsaustritt am Motor hinten!?

Erstellt von nERDANZIEHUNG, 03.10.2016, 18:37 Uhr · 14 Antworten · 1.713 Aufrufe

  1. Registriert seit
    19.08.2014
    Beiträge
    513

    Standard

    #11
    Bei mir läuft da auch was runter meistens nach Regenfahrten oder wenn ich meinen Esel zu lange wasche.
    Die Schwarze Fiüssigkeit ist kein Öl oder ähnliches läßt sich ganz leicht entfernen mit einen feuchten Tuch.
    Mein Händler meinte es kommt von einen Gummiband unterhalb des Tanks das sich bei Nässe leicht abfärbt.
    Gruß Reinhard

  2. Registriert seit
    18.11.2012
    Beiträge
    223

    Standard

    #12
    Den Austritt habe ich dieses Jahr bei meiner 2014ér auch das erste mal festgestellt. Laufleistung auch über 20000Km.
    Bei der Anfahrt in den Urlaub bei Dauerregen, ich dachte erst das war es wohl. Aber nachdem ich es weg gewischt habe kam dann erst wieder auf der Rücktour vom Urlaub ( natürlich auch im Regen ) was zum Vorschein.
    Bis jetzt war nie wieder was zu sehen. Meinen Händler habe ich damit auch nicht belangt, scheint ja Serie zu sein

  3. Registriert seit
    10.09.2012
    Beiträge
    167

    Standard

    #13
    Bei mir ist es ja auch immer wieder da und der Hobel hat jetzt 79tkm runter und läuft noch, auch mit dem Schmutz oberhalb der Schraube

  4. Registriert seit
    10.09.2012
    Beiträge
    167

    Standard

    #14
    Nur die Schraube sollte man nicht verlieren dann wird es doof, oder mit viel Pech rutschig am Hinterreifen

  5. Registriert seit
    12.03.2014
    Beiträge
    46

    Standard

    #15
    Hallo,

    ich konnte das Gleiche auch beobachten, nach meiner Rückkehr von der Wochenendtour, diese auch bei zeitweiligem relativ starkem Regen: GS/K50, BJ 14, 27 tkm:

    foto0335.jpgfoto0334.jpg

    Wie man sieht, konnte man mit einem Fingerstreich (in der Mitte) die angetrocknete "Brühe" ganz leicht abwischen. Kommt tatsächlich irgendwo von ganz oben und ist mir jetzt auch zum ersten mal aufgefallen. Hat mit der Schraube definitiv nichts zu tun; ich hoffe, dass die Theorie mit dem abfärbenden Gummiband stimmt ... ;-).

    Grüße Micha


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Öl am Motor unten links
    Von Rucki im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 25.09.2014, 07:33
  2. Öl ja, aber oben am Motor?
    Von onkel-falk im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 31.07.2014, 11:57
  3. Metallisches scheppern am Motor
    Von Pierre GS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 23.03.2013, 00:46
  4. Unterlegscheibe irgendwo am Motor verlohren
    Von dakarbmw im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 31.08.2009, 09:52
  5. R 1200 GS sitzbank vorne hoch hinten tief-spalt am tank-lösungen
    Von fichti im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 18.04.2009, 08:18