Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 47

Frage zum Thema Fahrmodi - Federungsverhalten

Erstellt von gsisbest, 20.09.2016, 18:28 Uhr · 46 Antworten · 4.496 Aufrufe

  1. Registriert seit
    25.06.2013
    Beiträge
    418

    Standard

    #11
    Ralle, dann hast Du wahrscheinlich den Codierstecker drin und es ist so voreingestellt !
    Frank LT,weil diese Fahrwerksmodi i.d.R. gut zum jeweiligen Motormapping und dem dafür i.d.R. vorherrschenden Untergrund passen.

  2. Registriert seit
    13.09.2014
    Beiträge
    97

    Standard

    #12
    Zitat Zitat von Mospear Beitrag anzeigen
    Ralle, dann hast Du den Codierstecker drin und es ist so voreingestellt !
    Nein, den Codierstecker hab ich NICHT drin.

  3. Registriert seit
    25.06.2013
    Beiträge
    418

    Standard

    #13
    Dann ist dein ESA im A....

  4. Registriert seit
    13.09.2014
    Beiträge
    97

    Standard

    #14
    Zitat Zitat von Mospear Beitrag anzeigen
    Dann ist dein ESA im A....
    selbst, wenn dem so ist: Ich finde es gut, dass ich immer in »normal« bleibe, bis ich manuell umschalte. Und das Umschalten funktioniert tadellos. Das mache ich oft auf einer buckeligen Moorpiste bei uns, da fliegt man ohne »soft« sonst glatt vom Sitz …

  5. Registriert seit
    25.06.2013
    Beiträge
    418

    Standard

    #15
    Aber dann würdest Du ja weich fallen

  6. Registriert seit
    22.07.2013
    Beiträge
    6.996

    Standard

    #16
    Ohne KodierStecker wird beim Wechsel des Fahrmodus auf Dyn das Fahrwerk auf Hart, bei Road auf Normal, bei Rain auf Soft und bei Enduro auf Hart gestellt.
    Mit Kodierstecker bleiben die Fahrwerkseinstellungen je Modus beim Wechsel erhalten, wie es eingestellt wurde.
    Zusätzlich gibt es dann den Enduro Pro Modus.

    Voraussetzung : Fahrmodi als Extra oder im Paket

    Das ist auch bei der 17er weiterhin so.

  7. Registriert seit
    13.09.2014
    Beiträge
    97

    Standard

    #17
    Ach du scheiße, dann tut's mir leid, dann hab ich wohl Mist geschrieben! Also ist mein Kodierstecker drin … ! Sorry!

  8. Registriert seit
    13.12.2012
    Beiträge
    53

    Standard

    #18
    Den Enduro Pro habe ich. Dann muss ich vermutlich den Codierstecker haben.

  9. Registriert seit
    22.07.2013
    Beiträge
    6.996

    Standard

    #19
    Puh... Mein Weltbild ist gerettet

  10. Registriert seit
    25.06.2013
    Beiträge
    418

    Standard

    #20
    Ach, dem Herrn Oerst, dem glaubt man, ja? Aber wenn der Herr Mospear das sagt...


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Noch eine Frage zum Thema Zusatzscheinwerfer
    Von joreku im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 26.03.2015, 14:52
  2. wider mal eine Frage zum Thema Qualität (kein Troll Thread)
    Von rotekuh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 23.09.2013, 11:09
  3. Frage an die Experten zum Thema Motorschutzplatte
    Von ulixem im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 40
    Letzter Beitrag: 27.11.2011, 19:52
  4. ....Frage zum Thema Twinmax! (Synchro)
    Von sheriff im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 09.09.2011, 09:34