Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 36

Gasannahme und Schaltassistent

Erstellt von herotirol, 09.08.2015, 22:12 Uhr · 35 Antworten · 6.201 Aufrufe

  1. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #21
    Zitat Zitat von RHGS Beitrag anzeigen
    Hi
    wenn ich das hier Lese Fällt mir eine aussage eines Fahrtrainers ein der Schaltassistent ist nur was für Leute die es auf denn Alten Maschinen ohne dieses Teil schon Verstanden haben ohne Kupplung zu schalten Hoch wie Runter zumindest 3-6 und 6-3 alle anderen werden es eh nie kapieren das Fuß- und Handgefühl sowie das richtige Popometer dazu gehören, weil nur dann Funktioniertes.

    Gruß RHGS
    Ich denke, es ist eher umgekehrt.
    Wer gewohnt ist ohne Kupplung zu schalten macht beim Rauschalten instinktiv das Gas kurz zu.
    Und der Assistent mag das gar nicht, wenn ihm jemand ins Handwerk pfuscht.

  2. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #22
    Ganz so interessant findet es der TO dann wohl auch nicht...

    Erstellt von herotirol, 09.08.2015, 22:12 Uhr · 20 Antworten · 1.686 Aufrufe
    Registriert seit 09.08.2015 Letzte Aktivität 09.08.2015 22:22

  3. Registriert seit
    19.07.2015
    Beiträge
    7

    Standard

    #23
    Hallo Ihr,
    hab meine LC jetzt seit 2 Monaten. Vorher hatte ich die K1200 GT, davor K1100 RS, das BMW Getriebe lieben und hassen gelernt, aber irgendwie, nach 20 Jahren BMW kriegst du schon fast Angst, wenn es beim Einlegen in den 1. nicht "scheppert". Nur das vorher. Jetzt endlich eine LC, Vollausstattung, auch SA. Am Anfang, nach den ersten paar Km. dachte ich, dass kann es ja wohl nicht sein, beim Schalten ein einziges Gekrache, egal ob rauf oder runter. Was auffiel war, dass der SA grad in den niedrigen Gängen große Probleme hatte. Ist ja auch klar, da hier die Drehmomente im Getriebe durch die kürzere Übersetzung natürlich größer sind. Also gut, dachte ich das Thema Schaltassi ist durch, nur noch ab dem 4. Gang und im oberen Drehzahlbereich macht es Spass, den Rest vergisst du mal wieder. :-( Anschließende Diskussionen beim Händler und Austausch des Öls beim 1000er gegen Motul brachten rein gar nix.
    Dann, vor zwei Wochen, wurde ich benachrichtigt, dass es ein Update für meine gibt, die in erster Linie Auswirkungen auf den SA hat. Also los zum Händler, Update aufgespielt und mehr als neugierig losgedüst. Was soll ich sagen, ich kenn meine Dicke kaum wieder. Das Schalten geht jetzt über den SA wie geschmiert, egal ob rauf oder runter. Beim raufschalten in den niedrigen Gängen niedrige Drehzahl, ab dem 3. ist es wurscht. Runterschalten genauso. Der SA gibt jetzt beim Runterschalten automatisch Zwischengas, hat er vorher nicht gemacht.
    Dann hat mir ein Verwandter (arbeitet bei BMW Motorrad in MUC) gesagt, dass BMW fieberhaft an dem Problem arbeitet. Er sagte mir auch, dass die Homogenität in der Laufkultur der Hauptgrund für das neue, empfohlene ÖL sei. Die Viskosität wäre hier in bestimmten Temperaturbereichen anders wie bei Motul oder Castrol. Konnte ich ja nicht prüfen oder nachvollziehen, aber mir war schon bekannt, dass BMW Getriebe empfindlich für verschiedene Öle sind und da das jetzige Getriebe ja mit dem Motoröl "leben" muss sah ich da schon einen Sinn drin.
    Also ohne Wissen meines Freundlichen Motul raus und BMW Advanced rein, Filter auch gleich wieder mitgetauscht. :-( Mir war völlig klar, dass ich mir da jede Menge blöde Sprüche angehört hätte....
    Und jetzt der Knaller, Schalten kein Vergleich mehr, Temperatur im oberen Bereich um ca. 5 Grad weniger (Lt. Anzeige) Temperatur auf 80 Grad wesentlich schneller erreicht und sie läuft einfach ruhiger.
    So, dass wollt ich mal schildern. Ist jetzt natürlich keine Aufforderung auf das BMW Öl umzusteigen, aber vielleicht hilfts dem einen oder anderen, ich wünsch Euch noch einen schönen Sonntag.

    Grüße aus dem schönen Allgäu, Jürgen

  4. Registriert seit
    01.05.2015
    Beiträge
    81

    Standard

    #24
    bei mir war der Schalter defekt, der Freundliche hat getauscht und die neue Software aufgespielt. Kein Vergleich zu vorher. von 2-6 Gang mit Assi ab 1800 UPM kein Problem, runter bis in den ersten ebenso. Kein Krachen wie vorher. Absolut perfekt jetzt.
    D.h. jetzt kracht es nur noch beim Einlegen des 1. Gangs, aber das war bei meinen bisherigen Japanern genauso.
    Bin vor 2 Tagen die RS und die XR Probe gefahren, beide mit Assi. Bei der XR funktionierte der Assi noch besser als auf der RS und GS.

  5. Registriert seit
    11.05.2013
    Beiträge
    320

    Standard

    #25
    Ich habe die letzte tage etwas fremdes beim schalten, habe die neue update. Schalte ich mit kupplung von 2 nach 3 dann bekomme ich "Zwischen Gas" ohne die gashebel zu nutzen. Und die SA wirkt seit anfang nicht wenn man schaltet von 1e gang zum 2e gang, nur von 2 nach 3 uzw. Ein mittglied von das Holländische GS Forum hat von seinem Händler gehört dass die SA nicht 100% gut ist und wird beim LC auch nicht besser. Beim 4 cilinder is es kein problem da wirkt die SA top.

    Grüsse aus Holland,

    Leo

  6. Registriert seit
    21.10.2014
    Beiträge
    42

    Standard

    #26
    Zitat Zitat von GS1200LCdriver Beitrag anzeigen
    Und die SA wirkt seit anfang nicht wenn man schaltet von 1e gang zum 2e gang
    Dachte ich auch; bis ich mich beobachtet und festgestellt habe, dass ich mir - entweder unbewußt oder es ist so lange her, dass ich's vergessen habe - zwei Dinge angewöhnt hatte: a) nach Einlegen des ersten Ganges den Schalthebel bis zum Hochschalten gedrückt zu halten, damit der Gang nicht rausspringt und b) immer die Hand so am Kupplungshebel zu lassen, dass es dem Mikroschalter "aufgefallen" ist. Seit ich den Schalthebel in Ruhe lasse und die Hand nur noch leicht auf den Kupplungshebel auflege bzw. die Finger nach dem Losfahren ganz wegnehme, wuppt es auch via Schaltassi geschmeidig von Eins nach Zwei.

  7. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #27
    Zitat Zitat von GS1200LCdriver Beitrag anzeigen
    Ich habe die letzte tage etwas fremdes beim schalten, habe die neue update. Schalte ich mit kupplung von 2 nach 3 dann bekomme ich "Zwischen Gas" ohne die gashebel zu nutzen. Und die SA wirkt seit anfang nicht wenn man schaltet von 1e gang zum 2e gang, nur von 2 nach 3 uzw. Ein mittglied von das Holländische GS Forum hat von seinem Händler gehört dass die SA nicht 100% gut ist und wird beim LC auch nicht besser. Beim 4 cilinder is es kein problem da wirkt die SA top.

    Grüsse aus Holland,

    Leo
    Zwischengas. Genau das ist neu nach dem Update und zum erstenmal (für mich zumindest) warnehmbar! Tritt allerdings auch auf, wenn man ohne den SA runterschaltet.

  8. Registriert seit
    22.07.2013
    Beiträge
    7.520

    Standard

    #28
    Möchte nicht sagen, dass es bei dem Kollegen aus NL so ist/war, aber bestätigt mich in meiner Meinung, dass schon Feinheiten im Verhalten des Fahrers zu spürbaren Änderungen im Verhalten des SA führen.
    Ich habe schon Angst davor, was passiert, wenn ich mal wieder wechseln sollte...

  9. Registriert seit
    21.10.2014
    Beiträge
    42

    Standard

    #29
    Ich denke, dass BMW die Chance verpasst hat deutlich zu kommunizieren, was der Schaltassistent eigentlich ist und so bei einigen Kollegen Erwartungen geweckt hat, die so ein einsames Schalterchen gar nicht erfüllen kann. Möglicherweise hätten sie ihn Kupplungsassistent nennen sollen.

  10. Registriert seit
    28.03.2010
    Beiträge
    213

    Standard

    #30
    Nee is nich, der Assi hilft beim Schalten, nich beim Kuppeln.

    Auf ohne SA wechsel ich ab und an wenn ich mit meiner TB ADV fahre, is anfangs schon mit Anspruch weil ich beim Schalten nich wirklich denke und dann geht das schon mal daneben, auch wenn ich dann wieder auf mit SA wechsel. FETZT aber!

    Gruß M.!


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Heute Update für Schaltassistent und Getriebe bekommen.
    Von Ralle75 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 60
    Letzter Beitrag: 28.08.2015, 14:30
  2. KEYLESS GO und SCHALTASSISTENT für eine neue 1200 ADV LC ein MUSS ??
    Von JerryXXL im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 143
    Letzter Beitrag: 14.08.2015, 20:41
  3. F 650 (GS, Dakar) Einzylinder Gasannahme schlecht und Drehzahregler spinnt
    Von Dakar_Stef im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 31.05.2009, 19:15
  4. Rückruf von Boxer, K und Scarver ??
    Von Tobias im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 24.03.2004, 18:00