Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 60

Getriebeschaltung

Erstellt von mamsimausi, 27.04.2013, 19:02 Uhr · 59 Antworten · 16.024 Aufrufe

  1. Registriert seit
    22.10.2012
    Beiträge
    143

    Standard

    #11
    Also da es sich bei mir genauso mit dem Getriebe verhält, werde ich bei meinem 1000er Kundendienst am Montag mal mit dem Händler bzw. Schrauber reden, ob man nicht die Standgasdrehzahl etwas nach unten korrigieren kann. Habe ca. 1200 upm und denke das ist ein wenig zu hoch und verursacht auch deshalb den harten Schaltschlag beim Einlegen des ersten Gangs. Ich denke, wenn man die Drehzahl des Standgas etwas nach unten dreht, wird der Schlag auch nicht mehr so hart sein. Ich lass mich morgen mal überraschen.

  2. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #12
    Berichte mal wie es ausgegangen ist.

  3. HIPRO Gast

    Standard

    #13
    Meine läuft auch mit gut 1200U/min im Stand , dabei aber eher " rumpelig " .
    Ich denke mit weniger neigt sie leicht zum absterben.
    Ich muß am Do zur Einfahrkontr.
    Mal sehen , wie es mit frischem Öl wird . So jedenfalls werde ich das nicht auf Dauer hin nehmen.
    HIPRO

  4. Registriert seit
    22.10.2012
    Beiträge
    143

    Standard

    #14
    Das kann ich bei meiner so nicht sagen, die läuft im Standgas bei den 1200upm eigentlich schön rund!

  5. Registriert seit
    25.02.2013
    Beiträge
    1.186

    Standard

    #15
    Meine Beobachtungen decken sich mit den hier beschriebenen.
    Kalter Motor = Alles OK
    Heißer Motor = Ab und an ratscht es beim Gangeinlegen (vor allem der 2.).

    Meistens gelingt mir der Schaltvorgang absolut geschmeidig und geräuschlos, auch bei heißem Motor. Möglicherweise hat die Art und Weise, wie man schaltet einen Einfluss? Bei mir ergibt sich aus der Kombination aus Stiefelart/größe, Sitzposition, Fußrasten- u. Schalthebelposition ein relativ langer Schaltweg. Ich muss die Fußspitze relativ hoch nehmen, um den Gang sauber einzulegen. Meine Vermutung ist, dass ich dabei in seltenen Fällen ein bissel schluderig bin. Bei der Einfahrkontrolle lasse ich den Schaltheben mal 5mm nach unten stellen und schaue, was passiert.

    Hat vielleicht jemand von Euch schon mal an diese Maßnahme gedacht, Erfahrungen?

    Gruß - Pendeline

  6. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #16
    Ist das Getriebe wirklich so schlecht?
    Vielleicht sollten wir mal ne Umfrage wie bei den Farben starten...
    Hatte bei meiner 2005er GS keine Probleme und hoffe sehr bei meiner LC aus 6/2013 auch keine zu haben...

  7. Registriert seit
    25.02.2013
    Beiträge
    1.186

    Standard

    #17
    Zitat Zitat von Huck Beitrag anzeigen
    Ist das Getriebe wirklich so schlecht?
    Nein, ist es nicht. Ich stufe das Getriebe meiner GS wie ein gute gehendes einer K1300R ein.
    Das mit dem hin und wieder beschriebenen kleinen Ruck beim Einlegen des 1. Gangs im Stand ist systembedingt (Nasskupplung).

    Gruß - Pendeline

  8. Registriert seit
    22.08.2012
    Beiträge
    128

    Standard

    #18
    Ich weiß jetzt nicht, ob die moderne LC noch auf die Luftgekühlte übertragbar ist.
    Bei der war das Getriebe nach dem Einfüllen vom synthetischen Castrolöl perfekt. "Damals" wurde die mineralisch ab Werk befüllt.

  9. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #19
    Danke Pendeline.

    Weitere Erfahrungen?

  10. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #20
    Zitat Zitat von Islay Beitrag anzeigen
    Ich weiß jetzt nicht, ob die moderne LC noch auf die Luftgekühlte übertragbar ist.
    Bei der war das Getriebe nach dem Einfüllen vom synthetischen Castrolöl perfekt. "Damals" wurde die mineralisch ab Werk befüllt.
    nein,

    denn das getriebe suhlt sich im selben öl(kreislauf) wie die innereien des motors


 
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte