Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 40

GS geht einfach aus

Erstellt von BADRAT, 24.10.2014, 17:01 Uhr · 39 Antworten · 7.179 Aufrufe

  1. Registriert seit
    28.01.2010
    Beiträge
    858

    Standard

    #11
    "...licht und anzeige bleiben an..."...
    dann kann es kaum ein loser polanschluss sein...

  2. Registriert seit
    07.07.2013
    Beiträge
    66

    Standard

    #12
    Das nicht, aber eine falsche Spannungs- oder Stromstärkenspitze kann die modernen CAN-Bus-Systeme schon gut durcheinander bringen, das hatte mein Auto auch so - trotz Schlüssel ab blieb hin und wieder alles an. Da half dann Batterie abklemmen für ein paar Minuten, danach war alles in bester Ordnung, und der Fehlerspeicher war - richtig, immer leer.

  3. Registriert seit
    02.05.2013
    Beiträge
    126

    Standard

    #13
    Da es immer nach ein paar Kilometern vorkommt und danach ohne irgendwelches zutun wieder geht vielleicht
    ein themisches Problem ?

  4. Registriert seit
    02.01.2014
    Beiträge
    137

    Standard

    #14
    Zitat Zitat von BADRAT Beitrag anzeigen
    Hallo Leute,

    ich habe gesucht aber nichts passendes gefunden, soviel vorweg.
    Meine GS ist am Sonntag zunächst einfach nur mal ausgegangen. Da dies 30 Meter vor einer Stelle an der ich Pause machen wollte passiert ist habe ich mir nichts dabei gedacht, gestartet und die restlichen 30 Meter zurückgelegt.
    Nach der Pause etwa 20 min später hat sie angefangen kein Gas anzunehmen, sich quasi verschluckt, wie das so ist man spielt am Gas und denkt ey was soll das, du hast doch erst 2000 km auf der Uhr, dann eine Fehlzündung und mit einem ordentlichen Ruck schiebt sie nach vorne und wieder alles normal. Das hat die Q ein paar mal gemacht. 40 km später geht sie kurz vor einer Ampel wieder aus. Diesmal startet sie auch nicht mehr. Zündung ausgemacht, Licht und Anzeige im Display bleibt an. Lenkradschloss rein und Schlüssel abgezogen, Licht und Display immer noch an. Motor sagt keinen Mucks. Starter dreht,... nichts. 5-6 min. später startet sie dann wieder und fährt ganz normal. 50 km später auf der Autobahn in einer Baustelle auf der linken Spur, 2 m breit und zwar die Spur die eigentlich auf der Gegenfahrbahn liegt, d.h. links die komischen Pöller und rechts die Mittelleitplanke geht sie wieder aus. Einfach so während der Fahrt als wenn jemand den Stecker gezogen hätte. Jetzt stehst du da mitten drin in der Baustelle, kein Standstreifen, nichts. Nicht mal absteigen war möglich, an schieben gar nicht zu denken. Die Autos natürlich alle gefährlich dicht an mir vorbei. 5-6 Min. später startet die Sau wieder und fährt ganz normal. Der kann natürlich nichts feststellen, Fehlerspeicher ist leer und angeblich ist der Meister 120 km gefahren, Fehler ist nicht Reproduzierbar. Ich glaub die halten mich für bekloppt. München kennt dieses Problem scheinbar auch nicht.
    Was tun ? Ich finde das sau gefährlich wenn die Kiste einfach irgendwo ausgeht. Ich stelle mir vor ich hätte sofort die Polizei gerufen, die kommen, sperren die Autobahn und rufen nen Abschlepper und dann drückste den Startknopf und die Kiste fährt ganz normal. Mit sowas kann man doch nicht fahren.
    Jemand ne Idee ?
    Hallo,

    ich kenn das Problem von einem Bekannten.Bei dem geht die LC auch öfter aus (mit lauten Knall) allerdings wenn er anhält und aus Gewohnheit öfter Zwischengas gibt. Was noch dazu kommt, er hat schon 2 Mal den Gummistopfen oben am rechten Zylinder verloren. Wenn der raus ist, geht die Maschiene jedesmal an der Ampel beim Anhalten aus. Aber sie lässt sich jedesmal Problemlos wieder starten.

    Gruss Lars

  5. Registriert seit
    25.10.2013
    Beiträge
    168

    Standard

    #15
    Zitat Zitat von Lars221274 Beitrag anzeigen
    Hallo,

    ich kenn das Problem von einem Bekannten.Bei dem geht die LC auch öfter aus (mit lauten Knall) allerdings wenn er anhält und aus Gewohnheit öfter Zwischengas gibt. Was noch dazu kommt, er hat schon 2 Mal den Gummistopfen oben am rechten Zylinder verloren. Wenn der raus ist, geht die Maschiene jedesmal an der Ampel beim Anhalten aus. Aber sie lässt sich jedesmal Problemlos wieder starten.

    Gruss Lars

    Ich bin ja mal gespannt, ob sich noch mehr melden. Ich habe nach wie vor das Problem, und ich muss mir ernsthaft die Frage stellen, ob ich mich damit abfinden will, weil das Fahren mit der LC richtig Spaß machen kann, oder ob ich mich von dem Bike trenne, denn das Absterben hat mir schon die eine oder andere präkäre Situation beschert.
    Am allerwenigsten verstehe ich dabei das 3Affenverhalten von beiden Werkstätten in denen ich war, und dem vermutlich tatenlosen Zusehen das Herstellers.
    Das ist der Grund dafür, dass ich mir auch mal die Großenduros der anderen Hersteller ansehen werde.

  6. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #16
    So, der freundliche wollte mir das Mopped so einfach wieder geben, weil sie ja nichts finden konnten. Jetzt wollen sie aber nochma checken. Wette da kommt nix bei rum.
    Ich habe mit Zwischengas eigentlich nix gemacht. Die GS geht einfach aus. Während der Fahrt oder auch im Stand.
    Ca. 5-6 min später lässt sie sich wieder starten als ob nix gewesen wär. Das das Display auch bei abgezogenem Schlüssel abbleibt macht sie nicht jedesmal. Übrigens hatte ich dabei navigator V montiert. Ob das damit zu tun haben kann glaub ich eigentlich nicht.

  7. Registriert seit
    02.01.2014
    Beiträge
    137

    Standard

    #17
    Und was ist mit dem Gummistopfen oben am rechten Zylinder?(hinter dem Stecker) Ist der fest drin?

    Gruss

  8. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #18
    Respekt, wie ihr mit dem Problem umgeht, ich würd Gift u Galle spucken (auch wenns nichts bringt)...

    Das kann doch nicht sein, dass man seitens BMW diesem Problem nicht beikommen kann - peinlich!

  9. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #19
    ich würde das Ding von unterwegs vom ADAC in die Werkstatt abschleppen lassen.
    wenn das 2 mal vorkommt nimmt sich auch das Werk der Sache an.
    Aber ich kanns nicht, meine alte 11 er Tuning Kuh ist noch nie stehengeblieben.

  10. Registriert seit
    22.07.2013
    Beiträge
    7.530

    Standard

    #20
    Zitat Zitat von teileklaus Beitrag anzeigen
    ich würde das Ding von unterwegs vom ADAC in die Werkstatt abschleppen lassen.
    wenn das 2 mal vorkommt nimmt sich auch das Werk der Sache an.
    Aber ich kanns nicht, meine alte 11 er Tuning Kuh ist noch nie stehengeblieben.
    Dafür hat BMW eine eigene Service Nummer. Das blöde ist nur, wenn da einer rauskommt und dann alles wieder funktioniert.

    Für Deine 11er werden die aber nicht kostenlos kommen...


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. gs geht einfach aus
    Von stocki im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.10.2011, 18:41
  2. 12er GS geht einfach aus
    Von Schlonz im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 13.10.2010, 17:53
  3. ... geht einfach aus
    Von xxl_tom im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 31.05.2010, 08:17
  4. GS geht einfach aus
    Von Sparkplug im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.06.2009, 01:05
  5. geht einfach aus....
    Von ich1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.09.2007, 14:25