Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 40

GS geht einfach aus

Erstellt von BADRAT, 24.10.2014, 17:01 Uhr · 39 Antworten · 7.170 Aufrufe

  1. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #21
    die brauchen ja nur für die Neuen kommen, die Alten laufen doch.
    Zwar schlechter aber sie gehen wenigstens nicht aus.
    Na und wenn sie doch mehrfach ausgegangen ist, abschleppen. Fertig.
    Wenn die im Kreisverkehr plötzlich ausgeht fällt man einfach um oder? Darauf ankommen lassen?

  2. Registriert seit
    30.07.2013
    Beiträge
    4.362

    Standard

    #22
    Zitat Zitat von teileklaus Beitrag anzeigen
    Wenn die im Kreisverkehr plötzlich ausgeht fällt man einfach um oder? Darauf ankommen lassen?
    Nein, zurück in die Fahrschule.

  3. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #23
    Mir fällt da ein:

    Ich hatte das Problem 1999 mit einem nagelneuen VW Lupo - bei dem ging auch der Motor unvermittelt aus:

    In einer Kreuzung, beim Überholen, auf der AB...

    Erst hatten die Werkstätten auch keinen Plan, der Karrn sprang ja nachm Abschleppen gleich wieder an u das Diagnose-Gerät zeigte nichts an.

    Dann irgendwann kam die entsprechende Arbeitsanweisung von VW:

    Fehlerhaft gefertigtes Relais.

    Die Platine hatte einen Bruch und so kams immer wieder zu den Aussetzern.

  4. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #24
    Zitat Zitat von monochrom Beitrag anzeigen
    Mir fällt da ein:

    Ich hatte das Problem 1999 mit einem nagelneuen VW Lupo - bei dem ging auch der Motor unvermittelt aus:

    In einer Kreuzung, beim Überholen, auf der AB...

    Erst hatten die Werkstätten auch keinen Plan, der Karrn sprang ja nachm Abschleppen gleich wieder an u das Diagnose-Gerät zeigte nichts an.

    Dann irgendwann kam die entsprechende Arbeitsanweisung von VW:

    Fehlerhaft gefertigtes Relais.

    Die Platine hatte einen Bruch und so kams immer wieder zu den Aussetzern.
    Kenne ich das ist das Relais 109 Motorsteuergerät Spannungsversorgung..

    ich bleib dabei BMW anrufen = hol die Kiste ab, so fahr ich nicht mehr. Punkt.
    Ich hab vom Kreisverkehr jemand im Kopf dem genau das passiert ist, er konnte nicht zügig durchfahren, einer bremste drin und beim Gasaufziehen blieb sie weg..Klappte um.

  5. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #25
    Zitat Zitat von Lars221274 Beitrag anzeigen
    Und was ist mit dem Gummistopfen oben am rechten Zylinder?(hinter dem Stecker) Ist der fest drin?

    Gruss
    Das kann ich jetzt nicht kontrollieren... steht ja beim freundlichen....

  6. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #26
    Zitat Zitat von monochrom Beitrag anzeigen
    Mir fällt da ein:

    Ich hatte das Problem 1999 mit einem nagelneuen VW Lupo - bei dem ging auch der Motor unvermittelt aus:

    In einer Kreuzung, beim Überholen, auf der AB...

    Erst hatten die Werkstätten auch keinen Plan, der Karrn sprang ja nachm Abschleppen gleich wieder an u das Diagnose-Gerät zeigte nichts an.

    Dann irgendwann kam die entsprechende Arbeitsanweisung von VW:

    Fehlerhaft gefertigtes Relais.

    Die Platine hatte einen Bruch und so kams immer wieder zu den Aussetzern.
    Beim Thema "Ausgehen" kann ich mitreden. Zumindest bei den PKWs...

    Unser X3 3.0D ging auch spontan aus. Das war saugefährlich und wir waren nah dran das Drecksteil abzustoßen.

    Fünfmal Werkstatt, ständig was anderes ausprobiert... Nix hat geholfen... Mitten im Kreisverkehr - X3 aus, Bremskraftverstärkung, Servo weg... Und dann schiebt die Karre ganz schön...

    Habe dann darauf bestanden eine PUMA-Anfrage zu stellen. Es gab dann ein Update und die Probleme waren weg. Die PUMA-Anfrage in Höhe von 30 Euro musste ich bezahlen... Mein BMW-PKW-Händler ist nicht so prall... Aber halt in der Nähe...

  7. Registriert seit
    17.04.2013
    Beiträge
    178

    Standard

    #27
    Zitat Zitat von Lars221274 Beitrag anzeigen
    Und was ist mit dem Gummistopfen oben am rechten Zylinder?(hinter dem Stecker) Ist der fest drin?

    Gruss
    Hallo,
    kannst du mal ein Bild einstellen (vom ominösen Stopfen)?


    Wenn ein Fehler nicht im Fehlerspeicher abgelegt wird und er nicht immer reproduzierbar ist,
    hat man ein Problem.
    Hab ich mit meinem VW gerade hinter mir.
    Bleibt nur im Internet suchen, Fehler genaustens beschreiben und beobachten.

    Für mich wäre auch der Notausschalter ein Kanidat, beim nächsten Ausfall mal betätigen und
    dann wieder starten.

  8. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #28
    So war es mit dem Wagen meiner Frau auch, DSG schaltete sporadisch nicht, 3 mal beim HHändler gewesen, nichts im Fehlerspeicher, können wir nichts machen, Händler gewechselt, Fehler beschrieben, er wusste sofort bescheid, neue Software und alles gut.

  9. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #29
    Hi,
    heute habe ich die Q wieder abgeholt. Natürlich wurde kein Fehler festgestellt. Tatsächlich hat Sie 125 km mehr auf dem Tacho. Also stimmt es mit der Probefahrt. Eine zweite längere Fahrt die gemacht werden sollte kann ich allerdings nicht feststellen.
    Morgen werde ich mich auf eine kleine Tour begeben und selber mal schauen was passiert...

  10. Registriert seit
    02.01.2014
    Beiträge
    137

    Standard

    #30
    Zitat Zitat von baff Beitrag anzeigen
    Hallo,
    kannst du mal ein Bild einstellen (vom ominösen Stopfen)?


    Wenn ein Fehler nicht im Fehlerspeicher abgelegt wird und er nicht immer reproduzierbar ist,
    hat man ein Problem.
    Hab ich mit meinem VW gerade hinter mir.
    Bleibt nur im Internet suchen, Fehler genaustens beschreiben und beobachten.

    Für mich wäre auch der Notausschalter ein Kanidat, beim nächsten Ausfall mal betätigen und
    dann wieder starten.
    Hab jetzt leider kein Bild aber den siehst Du sofort. Oben direkt auf dem rechten Zylinder hinter dem Stecker. Wenn Du da ein Loch siehst dann fehlt der Stopfen. Wenn er fehlt, dann geht die Maschiene immer aus sobald Du das Gas wegnimmst. Mein Bekannter hatte öfter ein lautes Knallen und die Maschiene war aus und irgendwann war auch der Gummistopfen weg.

    Gruss Lars


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. gs geht einfach aus
    Von stocki im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.10.2011, 18:41
  2. 12er GS geht einfach aus
    Von Schlonz im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 13.10.2010, 17:53
  3. ... geht einfach aus
    Von xxl_tom im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 31.05.2010, 08:17
  4. GS geht einfach aus
    Von Sparkplug im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.06.2009, 01:05
  5. geht einfach aus....
    Von ich1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.09.2007, 14:25