Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28

Hoher Ölverbrauch bei meiner ADV

Erstellt von Bissendorfer, 18.05.2015, 11:44 Uhr · 27 Antworten · 4.069 Aufrufe

  1. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard Hoher Ölverbrauch bei meiner ADV

    #1
    Hallo zusammen,

    ich war letzte Woche mit meiner Bj. 2914 ADV in den Alpen. Herrlich.....
    Leider hatte ich zwischendurch einen Ölverbrauch von einem Liter auf 800 Kilometern.
    OK, zügige Fahrweise mit stänig wechselnder Schräglage.
    Keine externen Leckagen zu sehen und es kommen auch keine blauen Wolken aus dem Auspuff, auch nicht bei extremen Lastwechseln.
    Aktueller Kilometerstand 6500 und bis vor letze Woche kein Problem mit Ölverbrauch...
    Hat jemand eine Idee was da los ist und hat jemand ähnliche Erfahrungen gemacht? Wenn ja, wie ist das Problem gelöst worden?
    Ich stelle meine ADV beim Freundlichen ab, sie wollen sich das genau ansehen.

    Schonmal vorab vielen Dank für Eure Anregenungen und Erfahrungen zu diesem Thema.

    Gruss,
    Wolle

  2. Registriert seit
    25.02.2013
    Beiträge
    1.195

    Standard

    #2
    Wie hast du denn den hohen Ölverbrauch festgestellt? Mit Blick auf das Schauglas oder per Meldung aus dem Bordcomputer?

    Gruß - Pendeline

  3. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #3
    Erst kam die Anzeige: Check Oil, dann angehalten und geschaut. Ölstand war sehr niedrig....

  4. Registriert seit
    15.07.2011
    Beiträge
    1.215

    Standard

    #4
    Da die LC wenig bis kein Öl verbrauchen, ist ,sofern kein Messfehler vorliegt ,irgendetwas am Motor nicht ok.
    Hoffentlich hast du eine gute Werkstatt.

    Boxerdriver

  5. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #5
    Die Werkstatt ist OK. Ich wollte nur mal die Lauscher aufsperren, ob das eine bekannte Macke ist.

  6. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #6
    Tropft sie, wenn sie steht ? Schon mal darauf geachtet ?

  7. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #7
    Wie bereits geschrieben, da leckt nichts... sie ist extern trocken!

  8. Registriert seit
    10.07.2014
    Beiträge
    122

    Standard

    #8
    Was heißt niedrig ? Wo war der Ölpegel im Schauglas ?. Wie lange hast du gewartet bis sich das Öl gesammelt hat ? Stand das Fahrzeug auf einem ebenen Untergrund ?

    Hintergrund: Der Ölstandssensor ist etwas empfindlich, gerade bei Passfahrten schwappt schon mal das Öl soweit vom Sensor weg das der kurz den Hinweis ausgibt "Check Oil".

  9. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #9
    Menno, ich bin doch kein "Honk" ;-) Alles nach Vorschrift gepüft und erledigt. Jeweils fast einen halben Lieter auffüllen müssen, um den Ölstand auf "Normal" zu bringen.

  10. Registriert seit
    25.02.2013
    Beiträge
    1.195

    Standard

    #10
    Na ja, da du dich jetzt wohl als Fachmann geoutet hast, was erwartest du denn dann noch für eine Hilfestellung?

    Gruß - Pendeline


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Ölschlag bei meiner 1200 ADV
    Von spicehawk im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 10.10.2013, 09:01
  2. Problem Zuladung bei R1150GS ADV
    Von Mario_r1150gs_adv im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.06.2006, 11:31
  3. Lieferzeit bei der ADV mit Geländebereifung
    Von Wildbee im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.05.2006, 13:32
  4. Ölverbrauch bei Tour
    Von jojo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 12.06.2005, 06:45
  5. Kurzer oder langer Gang bei 1150 Adv?
    Von ch_beam im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 19.05.2005, 20:55