Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Hoher Ölverbrauch bei meiner ADV

Erstellt von Bissendorfer, 18.05.2015, 11:44 Uhr · 27 Antworten · 4.059 Aufrufe

  1. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #11
    Vielen Dank für die qualifizierten Anmerkungen.
    Ich habe lediglich gefragt, ob jemandem in diesem Forum ähnliches passiert ist und wenn ja, was daraus geworden ist.
    Wenn das zu viel verlangt ist, tut es mir wirklich leid......

  2. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #12
    Ich habe keinerlei Hilfestellung erwartet, lediglich sachdienliche Hinweise auf meine Schilderung des hohen Ölverbrauchs.
    Falls also jemand dazu etwas zu sagen hat, da ähnliches vorgefallen ist, würde ich mich freuen vom Ausgang der Geschichte zu hören.

  3. Registriert seit
    01.01.2013
    Beiträge
    1.232

    Standard

    #13
    Ich finde den Ölverbrauch auch zu hoch. der Meister bei BMW hat mir gesagt, dass bei den LC Motoren so gut wie kein Ölverbrauch zwischen den wechseln feststellbar ist.
    Ich habe bisher auch noch nie was nachgefüllt.
    Ich würde auf jeden Fall mit der Werkstatt sprechen.

  4. Registriert seit
    07.08.2011
    Beiträge
    906

    Standard

    #14
    steht die Maschine längere Zeit z.B an einer Baustellenampel bergab, kommt meistens die Meldung Check Oil obwohl genügend Oil an Bord ist. Gerade wieder erlebt. Regelmäßige Prüfung auf geeignetem Untergrund ergab keine Auffälligkeit d.h ausreichender Oilstand im Schauglas. Der Sensor ist sehr empfindlich.

  5. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #15
    Wie voll ist denn das Schauglas jetzt?

    Habe meine vorletzte Woche vom Jahresservice geholt. Schauglas darf nach Werksanweisung nicht mehr bis oben mit Öl voll sein, wegen des Themas "Schaltbarkeit". Also erst einmal prüfen, ob Ölschauglas nur zu 50-60% oder komplett voll ist. Wenn der Ölstand korrekt - also abgesenkt - ist, kann es schon einmal sein, dass sich die Ölstandskontrolle meldet. Hat aber effektiv nichts zu bedeuten, da die LC so gut wie kein Öl nimmt.

    CU
    Jonni

  6. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #16
    Nach dem Auffüllen ist nun im Schauglas 70% Füllstand - so wie es sein soll. Fakt ist, dass wirklich Öl fehlte.

  7. Registriert seit
    17.09.2011
    Beiträge
    770

    Standard

    #17
    Hallo Wolle/Bissendorfer,

    warum gleich beleidigt?
    Das hinterfragen hat schon seine Gründe.
    Einfach schnelle Antworten in den Wind schießen, das kann jeder. Die helfen dir aber nicht.

    Die 1200GS/GSA LC hat, nach allem was bisher bekannt, "keinen Ölverbrauch"!
    Insofern ist es wichtig die genauen Hintergründe zu kennen.
    Da einem die anscheinend niemand freiwillig liefern kann, – muss man wohl oder übel, manchmal auch etwas hartnäckig, fragen.

    Meine 3.2014 er GSA hat auf 25 000 noch keinen Tropfen nach erhalten.

    Ganz allgemein füllen die Leute zu früh Öl nach.
    Auch wenn es Dich ärgern sollte, sage ich es trotzdem:
    Senkrecht stehendes Motorrad, warmes Öl, 3-4 Minuten nach der Fahrt kontrollieren, halbes höchstens bis 2/3 volles Schauglas, ist in Ordnung.

    Gruß Rolf

  8. Registriert seit
    09.07.2014
    Beiträge
    47

    Standard

    #18
    Danke Rolf, bin nicht beleidigt.
    Öl wurde erst aufgefüllt, als das Schauglas leer war.....

  9. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    #19
    Zitat Zitat von Bissendorfer Beitrag anzeigen
    Danke Rolf, bin nicht beleidigt.
    Öl wurde erst aufgefüllt, als das Schauglas leer war.....
    Dann stimmt mit deiner LC etwas gravierendes nicht. Das ist völlig untypisch für den Wasserboxer. Habe mit 13er und 15er jetzt gut 35tkm zusammen und keinen messbaren Ölverbrauch zwischen den Service. Hat hier auch noch niemand berichtet!

  10. Registriert seit
    25.02.2013
    Beiträge
    1.190

    Standard

    #20
    Bei einer so beschriebenen Erscheinung
    Zitat Zitat von Bissendorfer Beitrag anzeigen
    .... Bj. 2914 ADV .....
    ....Ölverbrauch von einem Liter auf 800 Kilometern....
    ....zügige Fahrweise mit stänig wechselnder Schräglage....
    ....Keine externen Leckagen...
    ....keine blauen Wolken aus dem Auspuff, auch nicht bei extremen Lastwechseln....
    ....Aktueller Kilometerstand 6500....
    ....bis vor letze Woche kein Problem mit Ölverbrauch...
    ....Alles nach Vorschrift gepüft und erledigt.....
    ist es schon gerechtfertigt, beim TE zu hinterfragen. Das Öl löst sich ja nicht in Luft auf.

    Gruß - Pendeline


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Ölschlag bei meiner 1200 ADV
    Von spicehawk im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 10.10.2013, 09:01
  2. Problem Zuladung bei R1150GS ADV
    Von Mario_r1150gs_adv im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.06.2006, 11:31
  3. Lieferzeit bei der ADV mit Geländebereifung
    Von Wildbee im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.05.2006, 13:32
  4. Ölverbrauch bei Tour
    Von jojo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 12.06.2005, 06:45
  5. Kurzer oder langer Gang bei 1150 Adv?
    Von ch_beam im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 19.05.2005, 20:55