Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Komisches Verhalten nach Winterpause Batterie platt ????

Erstellt von Eifler, 20.04.2015, 20:18 Uhr · 12 Antworten · 1.181 Aufrufe

  1. Registriert seit
    09.01.2010
    Beiträge
    28.170

    Standard

    #11
    Zitat Zitat von Eifler Beitrag anzeigen
    Bin im falschen Forum aber ich hab versucht das zu löschen und weiß nicht wie
    kannst Du auch nicht.

    schick eine PN an Mijo, der macht das dann

  2. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #12
    Ich vermute, die Batterie ist hinüber und Du hast beim fremd starten an einem der 4 Kontakte keine saubere Verbindung gehabt.
    Die 12Ah Batterie mit 6A zu laden grenzt auch an mutwillige Zerstörung.
    Stefan

  3. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #13
    Hi
    Zitat Zitat von Überflieger Beitrag anzeigen
    Die 12Ah Batterie mit 6A zu laden grenzt auch an mutwillige Zerstörung.
    Das ist Unsinn, die LiMa macht das schliesslich dauernd!
    gerd


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 16.03.2013, 20:19
  2. Vordere Bremse nach Winterpause blockiert
    Von fwgde im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 08.03.2011, 15:39
  3. R 1100 GS Komisches Verhalten mit 4 LED-Blinkern
    Von makoll im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 06.09.2010, 22:55
  4. grrrrr.... Batterie platt und Starthilfe ging auch nicht
    Von Ham-ger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 02.08.2007, 14:22
  5. leere Batterie nach Winterpause
    Von Alex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 11.04.2005, 10:58