Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 71

Kühlwasser Austritt

Erstellt von regor, 04.10.2013, 14:05 Uhr · 70 Antworten · 14.558 Aufrufe

  1. Registriert seit
    10.08.2013
    Beiträge
    200

    Standard Kühlwasser Austritt

    #1
    Hat jemand das gleiche Problem?
    Ist Kühlwasserwp_20131004_006.jpg und kommt aus dem kleinen loch,Ausgleichsbehälter ist bis zum Max-Strich gefüllt!

  2. Registriert seit
    22.07.2013
    Beiträge
    7.529

  3. Registriert seit
    14.07.2013
    Beiträge
    97

    Standard

    #3
    Hab aus diesem Grund ne neue Wasserpumpe bekommen.

  4. Registriert seit
    04.05.2013
    Beiträge
    3

    Standard

    #4
    Habe auch eine neue Wasserpumpe bekommen

  5. Registriert seit
    19.08.2012
    Beiträge
    1.526

    Standard

    #5
    Zitat Zitat von regor Beitrag anzeigen
    Hat jemand das gleiche Problem?
    Ist KühlwasserKlicke auf die Grafik für eine größere Ansicht 

Name:	WP_20131004_006.jpg 
Hits:	4228 
Größe:	34,4 KB 
ID:	109009 und kommt aus dem kleinen loch,Ausgleichsbehälter ist bis zum Max-Strich gefüllt!
    Oh Gott, ein ganz neues Problem!! Wurde hier in keinster Weise bisher diskutiert........
    Einfach mal die Suchfunktion bemühen!

  6. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #6
    Oh wie freundlich....
    Hier ist der link zu dem thread http://www.gs-forum.eu/r-1200-gs-lc-...ml#post1254380

    Das Loch entlüftet/entleert das Gehäuse in welchem die Wasserpumpe angebracht ist. Tritt Kühlwasser aus ist die Wasserpumpe /Fansch/Welle undicht.
    Gruss
    Dirk

  7. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #7
    Danke Spark!

    Zitat Zitat von moldo29 Beitrag anzeigen
    Oh Gott, ein ganz neues Problem!! Wurde hier in keinster Weise bisher diskutiert........
    Einfach mal die Suchfunktion bemühen!
    Dazu fällt mir ergänzend ein:
    "....oder zwei bis drei Antworten lesen. Da braucht es keinen Hinweis auf die SuFu mehr. "

    Zum Problem:
    Hatt BMW evtl. wieder ein Simmerringproblem......

    FRAGE:
    Modell 2013 oder 2014?

  8. Registriert seit
    10.08.2013
    Beiträge
    200

    Standard

    #8
    @ Moldo 29: Wenn wir dich nicht hätten,Du bist der Beste,Danke ,Danke,Für die Super Info

  9. Registriert seit
    10.08.2013
    Beiträge
    200

    Standard

    #9
    War heute morgen beim ,bekommen Donnerstag um 8 Uhr ne neue Wasserpumpe!
    Gruß an Alle
    Regor

  10. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #10
    Zitat Zitat von regor Beitrag anzeigen
    War heute morgen beim ,bekommen Donnerstag um 8 Uhr ne neue Wasserpumpe!
    Gruß an Alle
    Regor
    Lass im kalten Zusatnd mal die Ölablassschraube vom für ein Schnappsglas öffnen...ist es nur Öl= alles im grünen Bereich...ist da etwas nicht definierbar blaues Geschmiere = Ölemulsion ...dann fordere den Öl und Filter auch zu wechseln...
    Gruß
    Dirk


 
Seite 1 von 8 123 ... LetzteLetzte

Ähnliche Themen

  1. Öl Austritt am Endantrieb bei R 80 GS
    Von omme67 im Forum 2 Ventiler
    Antworten: 18
    Letzter Beitrag: 03.07.2008, 12:52