Seite 14 von 23 ErsteErste ... 41213141516 ... LetzteLetzte
Ergebnis 131 bis 140 von 223

Kuppeln macht krach

Erstellt von BMW_Killer, 22.05.2013, 15:10 Uhr · 222 Antworten · 21.528 Aufrufe

  1. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Hallo zusammen,


    2.) Beim Starten mit eingelegtem ersten Gang und gezogener Kupplung fuhr die Maschine etwa 3 Meter nach vorne bis der Motor gestartet war. Als der Moror lief, hatte sie mit gezogener Kupplung keinen Vortrieb mehr.

    neues Feature???

    geht garnicht, mach doch mal ein kleines YT Demo,


  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    Zitat Zitat von Topas Beitrag anzeigen

    neues Feature???

    geht garnicht, mach doch mal ein kleines YT Demo,

    Das würde ich auch gern sehen!


    Stephan, ruf bei deinem Händler an und trage ihm die Geschichte vor. Lenkt er nicht sofort ein und verspricht sich darum zu kümmern, dann nimm die Gelben Seiten zur Hand und kontaktiere den nächsten.

    Das ist definitiv zu viel des Guten und nicht normal!!!

  3. Registriert seit
    06.03.2011
    Beiträge
    507

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Hallo zusammen,

    nach dem ich jetzt das richtige ÖL (Castrol) in meiner Maschine habe ist die Schaltbarkeit des Getriebes und die Dosierbarkeit der Kupplung in Ordnung.

    Zwei Punkte hätte ich gern noch geklärt:

    Heute morgen war es bei uns 6° C. Die Motortenperatur war 9°C laut Anzeige:

    1.) Mit gezogener Kupplung und eingelegtem ersten Gang konnte ich die Maschine nicht aus der Garage schieben.
    2.) Beim Starten mit eingelegtem ersten Gang und gezogener Kupplung fuhr die Maschine etwa 3 Meter nach vorne bis der Motor gestartet war. Als der Moror lief, hatte sie mit gezogener Kupplung keinen Vortrieb mehr.

    Ist dieses Verhalten bei einer Ölbadkupplung Stand der Technik oder ist das Verhalten normal und bei Euren Maschinen auch so?

    Wenn das oben beschriebene Verhalten Stand der Technik ist, dann ist das eben so und ich lege zukünftig beim Kaltstart keinen Gang mehr ein und gut ist es! Anmerkung: Bei meiner F800R, die auch eine Ölbadkupplung hat, habe ich dieses Verhalten selbst bei Frost nicht gehabt.

    Viele Grüße

    Stephan
    Hi Stephan,
    ich war gerade eben in der Garage und hab das mal selbst ausprobiert.
    Also bei der GS Kupplung gezogen und 1. Gang eingelegt(ohne Motor zu starten) und dann geschoben. Ich konnte die GS rückwärts wie auch vorwärts schieben, es ging jedoch deutlich schwerer als ohne eingelegten Gang.
    Bei meiner Triumph machte ich das Gleiche, und da merkte man beim Schieben gar nicht daß ein Gang eingelegt war.
    Also trennt die BMW-Kupplung viel schlechter als die Triumphkupplung.
    Die Thematik sollte in einem Sammelthread direkt zu den Verantwortlichen nach München geschickt werden.

  4. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard

    Hi Jürgen,

    ich bin um 17:00 Uhr noch zu einer Abendtour gestartet. Die Maschine hatte ungefähr 10 Stunden gestanden. Heute morgen war ich nur kurz im Dorf Brötchen holen, von den 3 Kilometern kann das Motoröl nicht betriebswarm geworden sein. Jetzt habe ich kaum einen Widerstand beim Schieben mit eingelegtem ersten Gang und gezogener Kupplung gemerkt! Der Effekt tritt also nur auf, wenn die Maschine ein paar Tage oder mindestens über Nacht steht. Irgendwie sehr merkwürdig.

    Das Schaltverhalten und die Dosierbarkeit der Kupplung würde ich bei meiner Maschine jetzt nachdem das richtige Öl drinnen ist, als normal bezeichnen. Das Fahren zumindest macht jetzt richtig Spaß! Ich komme mir nicht mehr als "Fahranfänger"vor, da vorher mit dem falschen Öl die Kupplung nicht richtig zu dosieren war.

    Viele Grüße

    Stephan

  5. Registriert seit
    06.03.2011
    Beiträge
    507

    Standard

    Ist klar, wenn die Maschine über Nacht steht ist das Öl bei niedrigen Außentemperaturen viel zäher als in Betriebswarmen Zustand.
    Trotzdem, die Triumph stand jetzt 3 Wochen und man kann sie mit eingelegtem Gang trotzdem ganz ohne Widerstand schieben.
    Bei der GS nicht.

  6. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard

    Hi Jürgen,

    dann scheint es so, dass das Verhalten konstruktionsbedingt bzw. auslegungsbedingt ist. Vielleicht müssen bei der GS von der Kupplung höhere Drehmomente übertragen werden und man hat dadurch dieses Verhalten. Bei meiner F800R war das Verhalten so wie bei deiner Triumph.

    Ich bin aber schon einmal etwas beruhigt, dass meine Maschine sich ähnlich wie Deine Verhält. Vielen Dank dass Du mal bei Deiner Maschine nachgeschaut hast. Dennoch sollte wir gemeinsam mal bei BMW anfragen. Die sollen hierzu mal Stellung nehmen. Wenn es konstruktionsbedingt ist, dann ist eben so. Wenn nicht, will ich, dass der Mangel behoben wird. Alleine wird man bei BMW anscheinend nicht richtig ernst genommen. So ist meine Erfahrung mittlerweile.

    Gruß

    Stephan

  7. Registriert seit
    27.09.2006
    Beiträge
    736

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen
    Hi Jürgen, Wenn es konstruktionsbedingt ist, dann ist eben so

    Gruß

    Stephan
    Das kann es aber nicht so sein...oder?

  8. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    Zitat Zitat von stephanw Beitrag anzeigen

    Vielleicht müssen bei der GS von der Kupplung höhere Drehmomente übertragen werden und man hat dadurch dieses Verhalten.



    Gruß

    Stephan
    mein V2 hat 1800 ccm / 155 Nm, 114 PS

    rollt mit oder ohne eingelegtem Gang, wie Butter..... ruckt dezent beim 1. Gang einlegen, ruckt....springt aber nicht

    Nasskupplung, Trockensumpf....

    Suzuki....

  9. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    Zitat Zitat von Topas Beitrag anzeigen
    mein V2 hat 1800 ccm / 155 Nm, 114 PS

    rollt mit oder ohne eingelegtem Gang, wie Butter..... ruckt dezent beim 1. Gang einlegen, ruckt....springt aber nicht

    Nasskupplung, Trockensumpf....

    Suzuki....

    so soll es ja auch sein, alles andere ist Käse, falsch, schlecht

  10. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    na GsD....

    ich fühlte mich schon im falschem Film.

    sollte in diesem Jahr die GSA vorgestellt werden und ich sie irgendwann mal live erleben können,

    werde ich an diesen Thread zurückdenken.



    Bis dahinn wird sich diese Feature wohl abstellen lassen


 
Seite 14 von 23 ErsteErste ... 41213141516 ... LetzteLetzte

Ähnliche Themen

  1. raucht, stinkt und macht krach...
    Von micmuc71 im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 05.08.2010, 23:23
  2. Der Krach hat ein Ende
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 09.08.2009, 18:11
  3. Was ein asozialer Krach....war das denn...
    Von sk1 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 22
    Letzter Beitrag: 05.08.2008, 11:44
  4. Schalten ohne Kuppeln
    Von mastel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 01.08.2008, 21:37
  5. Schalten ohne zu Kuppeln
    Von Ninja-Tinu im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 06.05.2008, 00:23