Seite 16 von 23 ErsteErste ... 61415161718 ... LetzteLetzte
Ergebnis 151 bis 160 von 223

Kuppeln macht krach

Erstellt von BMW_Killer, 22.05.2013, 15:10 Uhr · 222 Antworten · 21.545 Aufrufe

  1. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    Könnt ihr mir mal erklären wozu man vor dem Starten den Gang einlegt und die Kupplung zieht? Auf die Idee bin ich noch nie gekommen...

    - - - Aktualisiert - - -

    Hab nochmal in die BDA geschaut. Da steht zum Starvorgang tatsächlich entweder Leerlauf einlegen oder bei eingelegtem Gang Kupplung ziehen. Von einem 3m-Satz steht da dann nichts...

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    Zitat Zitat von atgmax Beitrag anzeigen
    Könnt ihr mir mal erklären wozu man vor dem Starten den Gang einlegt und die Kupplung zieht? Auf die Idee bin ich noch nie gekommen...

    Sollen wir ein Kompetenzzentrum gründen um solche Fragen zu beantworten?

  3. Registriert seit
    06.03.2011
    Beiträge
    507

    Standard

    Zitat Zitat von sampleman Beitrag anzeigen
    Wenn es normal wäre, dass eine LC mit kalter Kupplung in der Ebene mit der Fußbremse am Fortrollen gehindert werden muss, dann müsste diese Eigenheit in der Betriebsanleitung beschrieben werden. Wird sie mit großer Wahrscheinlichkeit nicht, also ist es nicht normal. Ich stelle mir das auch lästig vor, dass ich erst vom rechten auf das linke Bein wechseln muss, um die Bremse zu betätigen und anschließend vom inken auf das rechte Bein, um den Gang einzulegen.

    Kurz: Das ist nicht in Ordnung, und wenn BMW das behauptet, dann wäre wohl mal ein Brief ans KBA angezeigt.
    Karl Valentin lässt grüßen

    - - - Aktualisiert - - -

    Zitat Zitat von atgmax Beitrag anzeigen
    Könnt ihr mir mal erklären wozu man vor dem Starten den Gang einlegt und die Kupplung zieht? Auf die Idee bin ich noch nie gekommen...

    - - - Aktualisiert - - -

    Hab nochmal in die BDA geschaut. Da steht zum Starvorgang tatsächlich entweder Leerlauf einlegen oder bei eingelegtem Gang Kupplung ziehen. Von einem 3m-Satz steht da dann nichts...
    Ja Max, manche Fahrer stellen halt den Motor bei eingelegtem Gang ab (ich nie außer auf abschüssigem Gelände) und starten dann auch bei eingelegtem Gang.)

  4. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    [QUOTE=stephanw;1193037]
    Zitat Zitat von MultiMiro Beitrag anzeigen
    Wenn du den Lenker am Anschlag hast, liegt die Kuh sofort auf der Nase.

    /QUOTE]

    Manfred, dass ist ein guter Hinweis, den ich eher benötigt hätte. Kaum zu glauben, dass ist mir heute Mittag auf meiner Garagenauffahrt passiert:

    Ich habe noch einmal versucht, im kalten Zustand (voll gezogener Kupplungshebel, erster Gang eingelegt) zu starten um das Verhalten nach einer Nacht Stillstand zu testen, die Q machte einen Satz nach vorne und der Lenker war sehr wahrscheinlich etwas eingeschlagen, ich konnte, obwohl ich ja wusste, dass meine Q einen Satz nach vorne macht, das nicht mehr abfangen und ich lag mit meiner Q auf einmal auf der Garagenauffahrt... Dabei habe ich mir das linke Knie beim Versuch die Q noch abzufangen, etwas verdreht und jetzt humpel ich halt eben. Glück habe ich gehabt, dass ich einen Sturzbügel montiert habe und nur dieser auf der Unterseite ein paar Schrammen (von oben glücklicherweise nicht sichtbar) abbekommen hat. Sonst wäre sicher ein neuer Zylinderkopfdeckel nötig gewesen.

    Wenn ich den Schreck verdaut habe und das Wetter wieder besser geworden ist, werde ich die Q zum Händler fahren und dort stehen lassen, bis dieses "Feature" beseitigt ist.

    Viele Grüße

    Stephan
    Gute Besserung und versuch auf jeden Fall, die Sturzschäden mit in die Garantie aufnehmen zu lassen.
    Du hast reklamiert und wurdest mMn ziemlich inkompetent abfrottiert.

    Ich erinnere mich hier an ein Video, wo unser Bonsai im Gelände neben seiner Maschiene stehend mit eingelegtem Gang
    startet und dann eine sehr imposante Runde dreht. Ich stell mir gerade vor, wie das mit Deiner GS aussehen würde

  5. Registriert seit
    19.03.2013
    Beiträge
    311

    Standard

    Hallo Stephan,
    wünsche dir gute Besserung. Bei meiner Multi hat's damals den Schalthebel gekostet. Zuvor hat die Kupplung auch mal während Stop and Go im Stau plötzlich nicht mehr getrennt - das war auch alles andere als lustig. BMW muss das richten - die Aussage von deinem Händler dazu ist voll Panne.

    viele Grüße
    Manfred

  6. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    Also ich habe mir nicht alle Beiträge durchgelesen.

    Könnte es sein, dass die eine Kupplung nicht so gut trennt, weil die Betätigung nicht ordentlich entlüftet wurde. Oder die Kupplung nicht korrekt eingestellt/gezogen wurde?

    "Vorsichtig fragend"

  7. Registriert seit
    19.03.2013
    Beiträge
    311

    Standard

    Zitat Zitat von Bmin Beitrag anzeigen
    Also ich habe mir nicht alle Beiträge durchgelesen.

    Könnte es sein, dass die eine Kupplung nicht so gut trennt, weil die Betätigung nicht ordentlich entlüftet wurde. Oder die Kupplung nicht korrekt eingestellt/gezogen wurde?

    "Vorsichtig fragend"
    Wahrsheinlich wird's sowas sein - muss aber zunächst ich der Händler richten...

  8. Registriert seit
    16.05.2007
    Beiträge
    48

    Standard

    Hallo!

    Ich hab meine LC erst seit ein paar Tagen und halte es für früh um etwas Fundiertes da von mir zu geben...

    Aber ich war vorhin in der Garage, hab sie aus totalem Kaltzustand auf dem Hauptständer stehend angeworfen und den ersten Gang eingelegt... bei gezogener Kupplung dreht sich da niGS, gar niGS...

    Und Sprünge, wie hier beschrieben, hatte ich weder im kalten noch im betriebswarmen Zustand.

    Nur mal so, als Statusmeldung...

  9. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    Kupplung ist als ganzes gefertigt, geliefert und gespannt.

  10. Registriert seit
    06.03.2011
    Beiträge
    507

    Standard

    Zitat Zitat von Agent Beitrag anzeigen
    Hallo!

    Ich hab meine LC erst seit ein paar Tagen und halte es für früh um etwas Fundiertes da von mir zu geben...

    Aber ich war vorhin in der Garage, hab sie aus totalem Kaltzustand auf dem Hauptständer stehend angeworfen und den ersten Gang eingelegt... bei gezogener Kupplung dreht sich da niGS, gar niGS...

    Und Sprünge, wie hier beschrieben, hatte ich weder im kalten noch im betriebswarmen Zustand.

    Nur mal so, als Statusmeldung...
    Habs grad vor fünf Minuten auch probiert, Hinterrad dreht bei laufendem Motor und eingelegtem 1. Gang bei gezogener
    Kupplung nicht, zum Glück.


 
Seite 16 von 23 ErsteErste ... 61415161718 ... LetzteLetzte

Ähnliche Themen

  1. raucht, stinkt und macht krach...
    Von micmuc71 im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 05.08.2010, 23:23
  2. Der Krach hat ein Ende
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 09.08.2009, 18:11
  3. Was ein asozialer Krach....war das denn...
    Von sk1 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 22
    Letzter Beitrag: 05.08.2008, 11:44
  4. Schalten ohne Kuppeln
    Von mastel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 01.08.2008, 21:37
  5. Schalten ohne zu Kuppeln
    Von Ninja-Tinu im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 06.05.2008, 00:23