Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 51

Kupplung blockiert leicht

Erstellt von Bolle1188, 15.05.2015, 17:51 Uhr · 50 Antworten · 4.383 Aufrufe

  1. Registriert seit
    18.05.2009
    Beiträge
    614

    Standard Kupplung blockiert leicht

    #1
    Hallo Leute

    hat von euch einer nach einer längeren Fahrt wenn er beim abstellen den 1 Gang drin lässt folgendes

    am anderen Morgen ziehe ich die Kupplungshebel und dann lässt sich die GSA schwer vor oder zurück schieben.

    auch nach der Einfahrkontrolle (1000er) ist dieses mit neuem Öl .

    den freundlichen diese gemeldet und sagt es wäre alles o.k.

    Heute Morgen im Urlaub nach einen Tripp von 340km gestern ging nichts mehr musste die GSA kurz Starten
    danach war die Kupplung frei und ich konnte die Karre schieben.

    habe ja noch keine Rechnung bekommen für die Einfahrkontrolle wenn die da ist glaube ich nehme ich die Rechnung
    und lass mir das bestätigt das ich dieses gemeldet habe auf der Rechnung.

    Gruß

  2. 005LzI Gast

    Standard

    #2
    Vorgestern war Übermorgen Heute.


    Hab die Inspektionsarbeiten immer gleich beim Abholen bezahlt.

    Sollte das wirklich etwas mit dem eingelegten ersten Gang während der Standzeit zu tun haben?? Probier doch mal ohne - kann mir allerdings keine Änderung vorstellen.

    Schwer schieben läßt sich meine auch, morgens, also vor dem ersten los fahren. Ging gar nichts mehr ist sehr relativ. Las mal jemanden zweiten mit ziehen, vor dem ersten starten.

    Es kann sein, dass dies ein subjektiver Eindruck ist "ging gar nicht mehr".

  3. Registriert seit
    30.07.2013
    Beiträge
    4.385

    Standard

    #3
    Hallo Bolle
    Dein Freundlicher hat recht. Das ist ganz normal. Und je kälter es in der Nacht ist, desto schwerer gehts am nächsten Morgen.
    Das ist bei allen Ölnbadkupplungen so und zwar markenunabhängig. Ob die Rechung bezahlt ist oder nicht, spielt dabei keine Rolle. Auf die Viskosität des Öls kommt es an.

  4. Registriert seit
    18.05.2009
    Beiträge
    614

    Standard

    #4
    Ok alles klar fahren ich weiter

  5. Registriert seit
    22.09.2014
    Beiträge
    1.068

    Standard

    #5
    Das war bei meiner 1250 er Bandit,das ist bei der 650er gladius meiner Frau so und wird bei tausend anderen so...
    Ist halt Ölbadkupplung...

  6. Registriert seit
    26.02.2011
    Beiträge
    7.112

    Standard

    #6
    Schon mal ne Beta Trial angetreten und versucht loszufahren , geht nicht , nur mit Vorderad an der Wand und Kupplung loslassen.... langsam ... Die Beläge klebten wie zusammengeschweißt .....Liegt einfach am Oel mal ne andere Sorte probieren Vollsynthetic ,dann besteht aber die Gefahr das sie rutscht .

  7. Registriert seit
    26.05.2010
    Beiträge
    75

    Standard

    #7
    @ Bolle1188

    Das ist ganz normal, mit zunehmender Fahrleistung wird sich das auch leicht verbessern. Ich würde nicht mit anderen Ölsorten herumexperimentieren, das geht in der Regel schief, die Beläge könnten sich mit dem falschen Aditiv verkleben oder auch rutschen.
    SAE 5W-40 / JASO MA2 T903:2011; API SL (Z.B. Castrol Power 1 Racing, oder Motorex Boxer 4T 5W / 40, BMW empfiehlt Castrol)
    Wenn Du die kalte Maschine (ca. 15° C) mit gezogener Kupplung auf dem Hauptständer ohne Gas startest, wird sich das Hinterrad maximal 1 Umdrehung mitdrehen. Ich starte meine Maschine immer mit eingelegtem 1. Gang und gezogener Kupplung und Bremse (!), um ev. Überrschungen vorzubeugen.

    Gruss Patrick

  8. 005LzI Gast

    Standard

    #8
    Hat es denn ein notwendige Bedeutung, dass Motorrad mit eingelegtem 1. Gang zu starten.

  9. Registriert seit
    26.02.2011
    Beiträge
    7.112

    Standard

    #9
    Zitat Zitat von 005LzI Beitrag anzeigen
    Hat es denn ein notwendige Bedeutung, dass Motorrad mit eingelegtem 1. Gang zu starten.
    ja ,da dreht der Anlasser nicht so schnell ...!

    @ Wood was BMW empfiehlt ist mir völlig egal ,a habe ich eine Trockenkupplung und B würde ich reinfüllen was ich brauche und funktioniert .

  10. Registriert seit
    18.05.2009
    Beiträge
    614

    Standard

    #10
    Also kann ich davon ausgehen das bei gezogener Kupplung mir das Teil so ca. 10 cm nach vorne hoppelt
    b.z.w. Alles verklebt über Nacht ob draußen oder in der Garage ist schnurz egal.

    Öl ist sollte 5w40 Castrol BMW glaub ich

    ich glaube ehr das es daran liegt wie lange die Maschine gelaufen ist bevor man sie Abstellt.

    Gruß


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Rutschen der Kupplung
    Von doggy1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 15.07.2007, 19:28
  2. R 100 GS Kupplung rutscht
    Von Skipper06 im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 02.05.2006, 19:34
  3. Tankanzeige leicht depressiv
    Von Marcus ZH im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 01.05.2006, 18:00
  4. Kupplung und Simmerring der 1100 GS wechseln
    Von OrionVII im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 18.04.2006, 09:02
  5. Antworten: 1
    Letzter Beitrag: 24.04.2005, 13:34