Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Kupplung rutscht keine 1200KM

Erstellt von Neggn, 03.04.2016, 01:40 Uhr · 23 Antworten · 2.627 Aufrufe

  1. Registriert seit
    18.07.2015
    Beiträge
    86

    Standard Kupplung rutscht keine 1200KM

    #1
    Servus!

    Stehe vor einem Rätsel, seit gestern rutscht plötzlich meine Kupplung bei Vollast.
    Stellt es euch wie bei einem Automatik Fahrzeug vor wenn ihr voll durch tretet und im kickdown der Wagen runter schaltet und kurz hoch tourt.
    Das selbe passiert bei mir, nur das er nicht runter schaltet sondern die Drehzahlen Super hoch drehen und dann 1-2Sekunden Später es sich fängt, sobald keine volle Leistung anliegt.

    Das komische ist, heute Morgen bin ich bei knapp 930km gestartet und die Kupplung kam sehr früh, so früh das mit das gute Stück 2 mal abgesoffen ist.
    Es hat sich dann normalisiert bis nach Ca 30km die Kupplung so spät kam und anschließend das vorhin erläuterte Rutschen.

    Wenn ich dann wieder anhalte und etwas warte geht es wieder paar Minuten.
    Das die Kupplung runter ist glaub ich nicht, bei momentan 1130km gesamt.
    Die neuen Handprotekturen sollten es auch nicht sein, sonst wäre es immer.
    Hatte Kupplungshebel und Bremshebel vor 600km getauscht und welche von TT verbaut, allerdings ging es im Anschluss ohne Probleme, das Problem startete erst Paar Tage später.

    Das Problem begann bei knapp 960 Gesamtlaufleistung jedoch habe ich erst übernächste Woche die 1000er Inspektion.
    Kann es sein das ich mit den Kilometern zu weit über die 1000er Inspektion gekommen bin und deshalb hier der Fehler auftritt?

    Hat jemand paar Infos bzw Erfahrungen was das sein kann?

    MFG

    Kris

  2. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #2
    Zitat Zitat von Neggn Beitrag anzeigen
    Kann es sein das ich mit den Kilometern zu weit über die 1000er Inspektion gekommen bin und deshalb hier der Fehler auftritt?
    Moin Kris,

    bei aller Bescheidenheit der 01.April ist schon vorbei.

    So schlau sind die Ingenieure (noch) nicht, dass die das so genau einkonstruieren können.

    Stell die Kiste dem auf seinenen Hof, hast ja noch Gewährleistung (wenn es kein vespäteter A-Scherz ist).

    Schönen Sonntag.

    Andi

  3. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #3
    Ich würde mal die Hebel wieder zurück tauschen.
    Evtl drückt der neue Hebel ein wenig auf den Geberkolben und gibt die Ausgleichbohrung nicht frei.

    Ansonsten mal die Flüssigkeit checken. Da der Stand bei Verschleiß steigt, sollte der Pott im Neuzustand nahe Minimum(!) gefüllt sein.

  4. Registriert seit
    24.07.2015
    Beiträge
    675

    Standard

    #4
    Eventuell ist deine auch von der Rückrufaktion betroffen...
    Rückruf Kupplungszylinder 2016er Modell ?

  5. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #5
    Ev ists auch einfach BMW "Qualität"...

  6. Registriert seit
    22.09.2014
    Beiträge
    1.068

    Standard

    #6
    Zitat Zitat von ta-rider Beitrag anzeigen
    Ev ists auch einfach BMW "Qualität"...
    Du brauchst Dir ja um die Qualität deiner alten Gurke keine Gedanken mehr machen,wenn da was hopps geht kannst du es ja aufs Alter und die Millionen Kilometer schieben...

  7. Registriert seit
    18.07.2015
    Beiträge
    86

    Standard

    #7
    Moin!

    Ne ist leider kein Aprilscherz....
    Die Hebel habe ich bereits gestern Abend zurück gebaut, leider muss ich wieder mind 30-40km fahren bis das wieder Auftritt, das werde ich heute mal machen.
    Allein schon wegen der Garantie ist es besser wenn die Originalen dran sind.

    Welcher Ausgleichsbehälter ist das denn wo man das sieht?

    Oh das mit der Rückrufaktion bzw Tasuchgeschichte klingt vielversprechend.
    Mein ist auch 08/2015 ausgeliefert und dann 10/2015 nach meinem Auslandsaufenthalt noch fix angemeldet.
    Da frag ich Montag direkt mal nach. 👍

    Ich Hock mich dann mal auf den Bock, aber irgendwie glaub ich nicht das es die Hebel waren, sonst wäre es doch permanent und würde nicht so pö a pö anfangen.

    Sollte es doch so sein, hätte ich paar Nagelneue TT Hebel zu verkaufen 😂, ne ich glaub ich schick se zurück.

    MFG Kris

  8. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #8
    Zitat Zitat von Neggn Beitrag anzeigen
    ...
    Welcher Ausgleichsbehälter ist das denn wo man das sieht?
    ...
    du tauscht kupplungs- und bremshebel und weisst nicht, dass der ausgleichbehälter der (kupplungs)flüssigkeit oben auf der (kupplungs)armatur sitzt?
    aber gut, dann hast du sie auf jeden fall auch nicht aufgefüllt ...


    hier ein ähnliches problem an einer hondabremse:
    http://www.vtr1000.de/forum/showthread.php?t=79745
    --> andere hebel verschließen die nachlaufbohrung (ausgleichsbohrung ist dasselbe).

  9. Registriert seit
    18.07.2015
    Beiträge
    86

    Standard

    #9
    War sehr naheliegend, aber 100pro sicher war ich mir nicht, aber danke ich schau dann gleich mal.

  10. Registriert seit
    10.09.2015
    Beiträge
    18

    Standard

    #10
    Ich glaube auch, daß esdie neuen Hebel sind. Hatte gleiche Erscheinung bei einem anderem Moped mit dem Handbremshebel, etwas zu viel Material am Nocken dann Ausdehnung bei Temperatursteigerubg und die Handbremse machte alleine zu. Viel Erfolg beim tauschen.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Erste Fahrt und die Kupplung rutscht
    Von palmstrollo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 20.10.2009, 06:23
  2. Kupplung rutscht, kann das sein...
    Von beak im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 19.10.2008, 18:15
  3. Kupplung rutscht: GS Bj. 2000
    Von JF im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 27.09.2007, 12:50
  4. Kupplung rutscht im 5. Gang?
    Von Joerner im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 12.07.2007, 08:27
  5. R 100 GS Kupplung rutscht
    Von Skipper06 im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 02.05.2006, 19:34