Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 47

Ladegerät für LC

Erstellt von kuh12, 29.11.2014, 16:35 Uhr · 46 Antworten · 7.342 Aufrufe

  1. Registriert seit
    10.07.2014
    Beiträge
    122

    Standard

    #31
    Zitat Zitat von spyderl Beitrag anzeigen
    Unglaublich das meine LC noch geht! Batterie ist nicht abgeklemmt, Ladegerät von Tante Lo...... dierekt an der Batterie! Ladung funzt, das Moped ist inklusive ZFE noch nicht abgebrannt, explodiert und auch nicht in den SELBSTZERSTÖRUNGSMODUS gegangen.
    Warum müssen manche sich immer wieder hinstellen und gutgemeinte Ratschläge und oder auch ernstgemeinste Hinweise aus der Bedienungsanleitung ins Lächerliche ziehen. Nur soviel, das dein Ladevorgang ohne weiteres funktioniert hat, hat eher was mit Zufall zu tun, als mit geprüfter oder abgesicherter Methodik. Es ist nichts gegen das Laden mit einem Nicht-BMW Ladegerät zu sagen, solange die Batterie vom Fahrzeug abgeklemmt ist. Sobald ich die Batterie angeklemmt lasse, ist das Risiko wesentlich größer gerade mit nicht geprüften Ladegeräten Schäden an der Fahrzeugelektronik zu verursachen. Aber jeder so wie er meint

  2. Registriert seit
    13.12.2009
    Beiträge
    595

    Standard

    #32
    Hinweise der Betriebsanleitung?

    zb.

    Verstellen des Windschilds während der Fahrt
    Maximale Zuladung des Mopeds/Koffer
    Maximale Geschwindigkeit mit Gepäck
    Anbau von Fremdzubehör
    Arbeiten durch den Fachhändler
    Fahren bei Nässe
    Bedienung des Navis während der Fahrt
    Reifenwechsel bei 3mm

    usw.

    Ratschläge

    z.b

    Moped mit Babyshampoo waschen
    Abschleppseil mitführen
    Keine Kühlergitter wegen Garantieanspruch anbauen
    Diverse Ölempfehlungen

    usw.

    Respekt dem der dieses alles einhält!

    Die Ladegerätgeschichte gab es schon bei der MÜ/TÜ

    Schäden an der ZFE gab es soweit bekannt nur bei der Ladung über die Steckdose.

    Darum mach ich es so!

  3. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #33
    Der TO hat allein danach gefragt, ob sein altes BMW-Ladegerät an der LC funktioniert. Was also trägt dein Statement zum Billig-Ladegeät von Tante Louise dazu bei, um die eindeutige Frage des TO zu beantworten? Schlicht und ergreifend gesagt, rein gar nichts! Glaubst du denn ernsthaft, dass diejenigen, die bereits ein BMW-Ladegerät haben, dies jetzt in die Ecke werfen, nur um sich ein Billig-Ladegerät von Tante Louise anzuschaffen? Es mag schön für dich sein, was dein Ladegerät alles kann. Interesse daran, dürfen hier jedoch die wenigsten haben.

    CU
    Jonni

  4. Registriert seit
    13.12.2009
    Beiträge
    595

    Standard

    #34
    Um das ging es ja die seit den ersten 5 oder 6 Beiträgen gar nicht mehr!

  5. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #35
    Zitat Zitat von Jonni Beitrag anzeigen
    Der TO hat allein danach gefragt, ob sein altes BMW-Ladegerät an der LC funktioniert. Was also trägt dein Statement zum ...Ladegerät von XY dazu bei, um die eindeutige Frage des TO zu beantworten?
    CU
    Jonni
    Da hast Du recht.....und auch ich hätte mir meine Hinweise auf andere Geräte /Methoden schenken können. Schäm.....

  6. Registriert seit
    27.03.2011
    Beiträge
    28

    Standard

    #36
    Also, ich hab heute mein Optimate 4 Dual an meiner 15er LC ausprobiert. Das Teil funzt leider nicht... Die alte 10er GS hatte keine Probleme damit. Mit der neuen Will das Optimate aber nach ca. 30min nicht mehr. Gibt einen Fehler aus und fertig. Ich lade über die Bordsteckdose. Weiss hier jemand mehr?

  7. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #37
    ...funktioniert es denn, wenn Du es direkt an die Batterie ansteckst?

  8. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #38
    Das Optimate wird IMHO nicht von der Bordelektronik erkannt und die Bordsteckdose abgeschaltet = vom Stromkreis getrennt.

    Laden mit dem Optimate geht IMHO nur direkt an der Batterie. Rest siehe Signatur.

  9. Registriert seit
    27.03.2011
    Beiträge
    28

    Standard

    #39
    Ja, direkt geht es es, nun aber ja im Normalmodus und nicht via Can-Bus-Funktion. Ich brauche das Ladegerät aber erst im Winter wieder, da ich durchfahre und die GS nur in einer Garagenunterstand steht. Ich will dann aber nicht direkt an die Batterie, da ich am Morgen eh keine Zeit habe.... Muss wohl ein BMW-Gerät ordern

  10. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #40
    wie wäre es damit?

    Ösenkabel mit Optimate-Stecker


    kann man dezent verlegen.


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Ladegerät für Scala Rider
    Von Cocopelli im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 02.02.2009, 14:31
  2. Netz-Ladegerät für Siemens M65 gesucht
    Von Chefe im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 17.01.2009, 17:55
  3. Netz-Ladegerät für Siemens M65 gesucht
    Von Chefe im Forum Smalltalk und Offtopic
    Antworten: 0
    Letzter Beitrag: 16.01.2009, 10:12
  4. Batterie-Ladegerät für Bordsteckdose
    Von Ride im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 03.09.2007, 10:26
  5. Ladegerät für PDA
    Von Hardy622 im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 07.04.2007, 11:29