Umfrageergebnis anzeigen: Was hat der Einbau des neuen Kupplungsdruckstiftes an deiner LC gebracht?

Teilnehmer
61. Du darfst bei dieser Umfrage nicht abstimmen
  • Das Schaltverhalten hat sich klar verbessert

    32 52,46%
  • Das Schaltverhalten hat sich klar verschlechtert

    3 4,92%
  • Kann keine Änderung feststellen

    26 42,62%
Seite 12 von 14 ErsteErste ... 21011121314 LetzteLetzte
Ergebnis 111 bis 120 von 132

LC 2013 - Druckstück getauscht - Was hat es gebracht?

Erstellt von atgmax, 17.03.2014, 23:35 Uhr · 131 Antworten · 20.692 Aufrufe

  1. Registriert seit
    20.03.2006
    Beiträge
    1.007

    Lächeln

    Ist wie bei "des Kaisers neue Kleider", Massenverblödung, von wegen Stand der Technik. Noch schlimmer ist es wenn sogar die eigenen Kollegen untereinander sich Unfähigkeit vorwerfen, von wegen "skandinavischer Fuss".

    Ich hab mir vor 2 Wochen eine 14er KTM 690 Enduro zusätzlich gekauft, die prinzipiell ein ähnliches Ölbadgetriebe hat und es ist wieder so wie in den letzten 30 Jahren: "nackt" ist nackt um beim o.g. Märchen zu bleiben, oder anders ausgedrückt man mus kein Superheld und Enduro- "Pirat aus Albula" sein um dieses Getriebe schalten zu können. Leerlauf IMMER und SOFORT auffindbar, ALLE Gänge flutschen gleich gut rein nicht nur Gang 4-6 wie bei den vielen LC.

    Und jetzt bitte nicht wieder die Schlauberger ala "aber meine 13er, 14er, 15er lässt sich völlig unauffällig schalten". Das ist bekannt und normal bei Fertigungstoleranzen, meine 14er ist auch fast OK aber eben nur fast und wenn nicht Welten dann mindestens Kontinente entfernt von der weniger als halb so teuren, kleinen Käthe....

    Gruss, Arik

  2. Registriert seit
    30.07.2013
    Beiträge
    4.371

    Standard

    Hallo Arik. Habe niemandem Unfähigkeit vorgeworfen. Unterstellung. Rest steht ja im Forum. Viel Spass mit deiner KTM.

  3. Registriert seit
    07.07.2014
    Beiträge
    132

    Standard

    Zitat Zitat von qpower Beitrag anzeigen
    Mir ist aufgefallen das sich das Getriebe japanisch schalten lässt wenn ich morgens mit kaltem Motor losfahre,sogar der erste geht absolut lautlos rein,nach einem Kilometer,also wenn das Öl wärmer wird,lässt es sich von Kilometer zu Kilometer schlechter schalten...wenn ich keine Garantie mehr hätte würde ich mal das gute alte 10W40 reinkippen...
    Das Verhalten kann ich bei meiner 15ner voll bestätigen!

  4. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    Also meine 15er schaltet sich in jedem Gang um Welten besser, als meine 13er. Ich habe nichts zu beanstanden. Wenn es mal hakt, dann liegt es eindeutig an mir oder ich habe situativ falsch entschieden den SA zu nutzen oder gerade nicht.

    Bei meiner 13er wurde der DS ja getauscht (siehe oben). Das würde ich aus heutiger Sicht nicht mehr machen. Deshalb werde ich auch für eine vermeintliche weitere Verbesserung nicht an meine 15er herumbasteln lassen.

  5. Registriert seit
    22.07.2013
    Beiträge
    7.525

    Standard

    Ich finde es interessant, dass nun auch 15er hier auftauchen.

    Scheint dann leider wirklich Stand der Technik zu sein... Bzw ein sensibles System bezogen auf Ölstand und Temperatur. ..

  6. Registriert seit
    17.08.2014
    Beiträge
    65

    Standard

    Fakt ist nunmal, das sich das Getriebe in kaltem Zustand und bei niedriger Öltemperatur fast normal (wie man es von anderen Herstellern von Ölbadkupplungen gewoht ist) schalten lässt. Sobald die Temperatur steigt, fangen die Probleme an. Hinzu kommt eine sehr hohe Serienstreuung (schlechte Masshaltigkeit) der verantwortlichen Komponenten. Das vermischt mit dem subjektiven Empfinden der meisten Fahrer (wenn dies nicht meine 1. BMW wäre, würde ich vermutlich auch sagen Sie schaltet gut), ergibt das diesen "Aussagenbrei". Vermutlich hat QPower recht, wenn er sagt 10W40 rein .... Man könnte den BMW Konstrukteuren unterstellen, das der Motor für 5W40 konzipiert wurde, die Kupplungshydraulik für 10W40. Ich werde heute, da ich eh noch mal nachbessern lassen muss (HR Bremse wandernder Druckpunkt, quietschende Auspuffklappe, Windschild bei Inspektionswäsche verkratzt), das Thema nochmal bei BMW aufnehmen lassen und eine schriftl. Stellungsnahme verlangen.

  7. Registriert seit
    22.05.2013
    Beiträge
    18

    Standard

    Hallo zusammen.
    Ich habe mir auch das neue Druckstück einbauen lassen.
    Die verbessererung dauert nur solange der Motor noch kalt ist, sobalt er warmgelaufen ist, ist alles wie beim alten.

    Viele Grüsse,
    H.- Peter

  8. Registriert seit
    22.07.2013
    Beiträge
    7.525

    Standard

    Zitat Zitat von eggi2 Beitrag anzeigen
    Hallo zusammen.
    Ich habe mir auch das neue Druckstück einbauen lassen.
    Die verbessererung dauert nur solange der Motor noch kalt ist, sobalt er warmgelaufen ist, ist alles wie beim alten.

    Viele Grüsse,
    H.- Peter
    Von wann ist Deine?
    Ich habe noch von keiner nach ~März 2014 gehört, die einen neuen Stift bekommen hat.

  9. Registriert seit
    22.05.2013
    Beiträge
    18

    Standard

    Hallo
    Meine Maschine ist von April 2013.
    Das Druckstück hat man bei der 10 000 'er Inspektion eingebaut.
    Und nun steht die 20 000'er vor der Türe.
    Hatte bisher bis auf einen undichten Bremsölbehälter und nach 8000 Km verschlissene hinteren Bremsbeläge keinen ärger mit dem Motorrad. Problem ist die Schaltung, da der Schalthebel auch gerne zurückschlägt. Dieses kann man als Macken am Stiefel sehen.
    Viele Grüsse,
    H.- Peter

  10. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    Zitat Zitat von eggi2 Beitrag anzeigen
    Hallo zusammen.
    Ich habe mir auch das neue Druckstück einbauen lassen.
    Die verbessererung dauert nur solange der Motor noch kalt ist, sobalt er warmgelaufen ist, ist alles wie beim alten.

    Viele Grüsse,
    H.- Peter
    Genau so!

    Und:

    Das Schalten / die Schaltung verbessert sich mit der Laufzeit...

    Bei mir - ca 14000 KM - ist mittlerweile alles im normalen/aktzeptablen Bereich...


 

Ähnliche Themen

  1. Was hat eure LC jetzt auf dem Tacho
    Von Indy2002 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 36
    Letzter Beitrag: 03.05.2013, 20:00
  2. Wer hat denn die R1200 GS LC 2013 noch NICHT bestellt ?
    Von uwekay im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 43
    Letzter Beitrag: 15.03.2013, 19:15
  3. Jetzt hat es mich auch erwischt...
    Von Aenki im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 22.06.2006, 13:17
  4. Warnicon, was heisst es ?
    Von ghost23 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 27.09.2005, 15:04