Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 65

Mist - Wegfahrsperre erkennt meine Schlüssel nicht mehr - Schlüsselsysmbol im Tacho

Erstellt von Bumo, 10.04.2016, 09:55 Uhr · 64 Antworten · 9.331 Aufrufe

  1. Registriert seit
    28.10.2015
    Beiträge
    840

    Standard

    #21
    Christian, wenn Du # 2 und dem Link selber folgst, kommst Du u.a. zu einigen älteren Fällen.

    Das ist wie immer keine Kritik an der LC, BMW oder sonst was böses.

    Mein Nachbar hatte das letzte Woche auch.

    Ist zwar blöd, aber man sich darauf einstellen.

    Probleme mit Wegfahrsperren etc. haben auch andere Hersteller, ist kein Classico von BMW.

    Frag mal die Multistrada Fraktion, da ist das ein Dauerthema.

  2. Registriert seit
    15.03.2016
    Beiträge
    69

    Standard

    #22
    [QUOTE=enduro_drive;1740591]Christian, wenn Du # 2 und dem Link selber folgst, kommst Du u.a. zu einigen älteren Fällen.


    Ist zwar blöd, aber man sich darauf einstellen.

    Wie soll / kann man sich daruf einstellen?
    Immer das hier mitführen?BMW Ringantenne für alle Motorräder mit CAN Bus 61 35 7 705 247 günstig bei bmw-motorrad-bohling.de!

    Das kann's doch auch nicht sein, ein halbes Ersatzteillager mitzuführen

  3. Registriert seit
    31.12.2015
    Beiträge
    188

    Standard

    #23
    was ich eher kurios finde: ringantenne.jpg...dieser Artikel ist ein TOPSELLER ! spricht für sich.

  4. Registriert seit
    17.06.2015
    Beiträge
    79

    Standard

    #24
    Zitat Zitat von ThomHBZ Beitrag anzeigen
    was ich eher kurios finde: Klicke auf die Grafik für eine größere Ansicht 

Name:	ringantenne.JPG 
Hits:	321 
Größe:	13,9 KB 
ID:	192814...dieser Artikel ist ein TOPSELLER ! spricht für sich.
    Ist doch klar. Denn kaufen jetzt alle um im Fall der Fälle Ersatz dabei zu haben.
    Interessant wäre, wer schonmal unterwegs die Ringantenne gewechselt hat.

  5. Registriert seit
    15.03.2016
    Beiträge
    69

    Standard

    #25
    Zitat Zitat von ThomHBZ Beitrag anzeigen
    was ich eher kurios finde: Klicke auf die Grafik für eine größere Ansicht 

Name:	ringantenne.JPG 
Hits:	321 
Größe:	13,9 KB 
ID:	192814...dieser Artikel ist ein TOPSELLER ! spricht für sich.


    Das mt dem "Topseller" habe ich auch bemerkt und finde es höchst besorgniserregend

  6. Registriert seit
    24.07.2015
    Beiträge
    675

    Standard

    #26
    Da freut sich die Keyless Ride Fraktion, da ist dieses Problem anscheinend nicht vorhanden...

  7. Registriert seit
    25.02.2013
    Beiträge
    1.194

    Standard

    #27
    Das Thema "Ringantenne" war ein Thema vor mehr oder weniger 10 Jahren bei der K1200. Und die hatte keine Keyless.

    Gruß - Pendeline

  8. Registriert seit
    31.12.2015
    Beiträge
    188

    Standard

    #28
    so, meine Frau (arbeitet beim ) ist nun zu Hause, das Thema Ringantenne ist bekannt, "hätte" der Service-Mobilfahrer überbrücken können. Punkt 2: RA wird getauscht wenn der Kunde reklamiert, es gab eine Interne Rückrufaktion bei z.B. Werkstattaufenthalt. Nach einem Wechsel ist das Thema durch.

  9. Registriert seit
    12.10.2012
    Beiträge
    1.017

    Standard Mist - Wegfahrsperre erkennt meine Schlüssel nicht mehr - Schlüsselsysmbol im Tacho

    #29
    Zitat Zitat von enduro_drive Beitrag anzeigen
    Das ist wie immer keine Kritik an der LC, BMW oder sonst was böses.
    ...
    Danke. Keine Panik... hab nur aus Interesse gefragt. Weil das nicht lustig ist, wenn es Dich trifft.
    Zitat Zitat von enduro_drive Beitrag anzeigen
    Mein Nachbar hatte das letzte Woche auch.
    LC? Hab bisher davon nix gehört oder hier gelesen.

  10. Registriert seit
    28.10.2015
    Beiträge
    840

    Standard

    #30
    Zitat Zitat von svabo70 Beitrag anzeigen
    Danke. Keine Panik... hab nur aus Interesse gefragt. Weil das nicht lustig ist, wenn es Dich trifft.

    LC? Hab bisher davon nix gehört oder hier gelesen.
    Christian,

    willst Du nicht oder bist Du einfach ignorant?

    Lies doch einfach # 28

    Und damit für mich Ende


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. PC erkennt Navi V nicht mehr
    Von Classic Sport CS im Forum Navigation
    Antworten: 34
    Letzter Beitrag: 08.04.2016, 16:25
  2. Zumo 660 erkennt Schuberth SRC nicht mehr
    Von feuerteufel im Forum Zubehör
    Antworten: 7
    Letzter Beitrag: 30.03.2015, 18:24
  3. Mac erkennt Zumo 660 nicht mehr korrekt
    Von freshman im Forum Navigation
    Antworten: 20
    Letzter Beitrag: 14.01.2011, 08:00
  4. Warum meine Tankanzeige nicht mehr ging !!!!!!!!!!!
    Von Chrisflyer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 01.03.2010, 06:50
  5. kenne meine gs nicht mehr dank wilbers
    Von alex12gs im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 39
    Letzter Beitrag: 10.07.2008, 08:56