Seite 7 von 7 ErsteErste ... 567
Ergebnis 61 bis 65 von 65

Mist - Wegfahrsperre erkennt meine Schlüssel nicht mehr - Schlüsselsysmbol im Tacho

Erstellt von Bumo, 10.04.2016, 09:55 Uhr · 64 Antworten · 9.323 Aufrufe

  1. Registriert seit
    26.07.2015
    Beiträge
    31

    Standard

    #61
    ich werd bekloppt mit der EWS,vor ca einer Woche bei einer gemütlichen ausfahrt ging bei meiner GS Bj 2009 km stand 3200 schlagartig der Motor aus .
    EWS würde angezeigt, nach mehrmaligen Zündung ein Zündung aus ist sie wieder angesprungen ! ab zum freundlichen ! neu ringantenne rein .
    Heute Morgen Klamotten an , und ab auf die GS nach ca 20 KM ging gar nichts mehr !!!! wieder EWS Notsignal abgesetzt Ab auf den Hänger und zum Freundlichen kann doch nicht schon wieder die EWS sein .

  2. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #62
    Probiere mal den zweiten Schlüssel.

  3. Registriert seit
    15.03.2016
    Beiträge
    69

    Standard

    #63
    Bei mir war's die Ringantenne. Vom Händler bei der 1000er gewechselt inkl. neuem Schlüsselsatz.
    Bisher springt sie an......

    Gruß

    Olli

  4. Registriert seit
    26.07.2015
    Beiträge
    31

    Standard

    #64
    Zitat Zitat von Classic Sport CS Beitrag anzeigen
    Probiere mal den zweiten Schlüssel.

    Leider kein Erfolg ( Alle drei Schlüssel ausprobiert )! Steht jetzt beim Freundlichen ! bin mal gespannt woran das liegt

  5. Registriert seit
    25.02.2013
    Beiträge
    1.046

    Standard

    #65
    Zitat Zitat von GS-Flitzer Beitrag anzeigen
    Momentan hängt es permanent dran.
    Mach das nicht, such lieber die Ursache.


 
Seite 7 von 7 ErsteErste ... 567

Ähnliche Themen

  1. PC erkennt Navi V nicht mehr
    Von Classic Sport CS im Forum Navigation
    Antworten: 34
    Letzter Beitrag: 08.04.2016, 16:25
  2. Zumo 660 erkennt Schuberth SRC nicht mehr
    Von feuerteufel im Forum Zubehör
    Antworten: 7
    Letzter Beitrag: 30.03.2015, 18:24
  3. Mac erkennt Zumo 660 nicht mehr korrekt
    Von freshman im Forum Navigation
    Antworten: 20
    Letzter Beitrag: 14.01.2011, 08:00
  4. Warum meine Tankanzeige nicht mehr ging !!!!!!!!!!!
    Von Chrisflyer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 01.03.2010, 06:50
  5. kenne meine gs nicht mehr dank wilbers
    Von alex12gs im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 39
    Letzter Beitrag: 10.07.2008, 08:56