Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 44

Motor abgestorben bei Zwischengas

Erstellt von oberberger, 09.05.2014, 08:06 Uhr · 43 Antworten · 4.654 Aufrufe

  1. Registriert seit
    02.05.2014
    Beiträge
    466

    Standard

    #31
    Zitat Zitat von vessi Beitrag anzeigen
    wenn der gasstoß keinen sinn macht....
    wieso baut bmw das sogar beim runterschalten mit dem sa mit ein?
    Dort heißt es eben "Zahnflankenentlastungsgas". Bei geschlossenem Gas schiebt das Hinterrad ordentlich gegen das Bremsmoment des Motors. Dazwischen greifen mindestens 2 Zahnräder ineinander und berühren gegenseitig ihre Zahnflanken mit einem ordentlichen Druck. Um nun die Paarung zu wechseln ist es von Vorteil die Motorbremse kurz aufzuheben - die Zahnflanken zu entlasten. Aber eben nur für diesen kleinen Augenblick in welchem dann auch unmittelbar sofort und ausgesprochen zügig ein anderes Zahnradpaar erneut den Kraftschluß fortsetzt.

    Keinen Kraftschluß gibt es nicht beim Einsatz des SA ohne gezogene Kupplung, wär ja noch schöner wenn sich das Bike selbst aussuchen könnte wann wir Kraftschluß haben und wann nicht.

    Gruß


    Da ist alles ganz einfach - ein wenig Empathie für das was zwischen Hinterrad und Brennraum installiert ist und schon versteht es jeder.

  2. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #32
    Zitat Zitat von Nolimit Beitrag anzeigen
    Da gab es mal den Ohne Kupplung Schalten Fred , dann gibt man beim Runterschalten Gas ...Warum wohl ..?
    Hmm, reden wir hier über das Schalten mit dem Gebrauch der Kupplung oder ohne Kupplung....das sollte evtl. noch besprochen werden. Wenn ich so einiges hier lese komme ich zu der Überzeugung da müssten noch viel mehr Chauffeure eine Warnweste tragen, damit die variable Gefahrenstelle besser gekennzeichnet ist

  3. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    #33
    Das ist mir alles zu kompliziert hier. Ich dreh an dem Griff rechts, weils Spaß macht und fertisch

  4. Registriert seit
    02.05.2014
    Beiträge
    466

    Standard

    #34
    Zitat Zitat von Nolimit Beitrag anzeigen
    Da gab es mal den Ohne Kupplung Schalten Fred , dann gibt man beim Runterschalten Gas ...Warum wohl ..?

    Ohne Kupplung schalten: In diesem Fall (z.B. Kupplungszug gerissen) kommt es darauf an, den Antriebsstrang möglichst unbelastet zu haben. Also ein bißchen Gas gegen oder wegnehmen bis wir sagen wir mal "leer rollen" bei 2 Ventiler konnte man dann schalten als hätte man die Kupplung betätigt - oder besser.


    Diesen "unbelasteten Antriebsstrang" braucht der SA auch - halt eben nur für sehr kurze Zeit und er schafft ihn sich selbst (Kurz Zahnentlastungsgas geben oder Sprit unterbrechen).
    Gruß

  5. Registriert seit
    25.10.2013
    Beiträge
    168

    Standard

    #35
    Ich kämpfe ja mit der Absterberei auch schon seit ich die LC habe. Wenn man im Schubbetrieb fährt, und dann wieder langsam Gas geben will, reagiert sie stark verzögert, ich glaube, würde ich in dem Moment die Kupplung ziehen, wäre der Motor aus. Bisher dachte ich, ich könnte das Phänomen kontrollieren, aber letztes Wocheende hatte ich glei zweimal den gleichen Vorfall. Ich fahre im Kolonnenverkehr langsam an, und geh gleich wieder vom Gas, zieh die Kupplung und will gleich wieder voll beschleunigen. Ging nicht, und das zweimal an einer Kreuzung Einmal ist sie mir beim runterschalten vom 4. in den 3. Gang abgestorben, ohne irgendwelche Gasspielereien. Wenn man die Kupplung bei der Fahrt dann loslässt, blockiert das Hinterrad nur, anstatt dass sie wieder anspringt. Der Händler kennt das Problem nicht, und meint es ist alles in Ordnung.

  6. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #36
    Hi
    Zitat Zitat von gsgerhard Beitrag anzeigen
    Ich kämpfe ja mit der Absterberei auch schon seit ich die LC habe. Wenn man im Schubbetrieb fährt, und dann wieder langsam Gas geben will, reagiert sie stark verzögert, ich glaube, würde ich in dem Moment die Kupplung ziehen, wäre der Motor aus. Bisher dachte ich, ich könnte das Phänomen kontrollieren, aber letztes Wocheende hatte ich glei zweimal den gleichen Vorfall. Ich fahre im Kolonnenverkehr langsam an, und geh gleich wieder vom Gas, zieh die Kupplung und will gleich wieder voll beschleunigen. Ging nicht, und das zweimal an einer Kreuzung Einmal ist sie mir beim runterschalten vom 4. in den 3. Gang abgestorben, ohne irgendwelche Gasspielereien. Wenn man die Kupplung bei der Fahrt dann loslässt, blockiert das Hinterrad nur, anstatt dass sie wieder anspringt. Der Händler kennt das Problem nicht, und meint es ist alles in Ordnung.
    Lass' das Mopped mal von jemand Anderem fahren (irgendein Kumpel). Wenn es bei ihm auch auftritt, geh' mal zu einem anderen Dealer.
    Wenn der das Problem beseitigt weisst Du wohin Du nicht mehr brauchst, auch wenn es der Einzige im Umkreis von 200 km wäre.
    gerd

  7. Registriert seit
    02.05.2014
    Beiträge
    466

    Standard

    #37
    Zitat Zitat von gsgerhard Beitrag anzeigen
    Wenn man die Kupplung bei der Fahrt dann loslässt, blockiert das Hinterrad nur, anstatt dass sie wieder anspringt. Der Händler kennt das Problem nicht, und meint es ist alles in Ordnung.
    Alles eine Frage der Kontraktion - liegt es am Reifen?

    Gute Beschreibung! Das probiere ich mal aus - ich meine was Du da beschrieben hast - . Aber es ist schon klar, dass wir keinen Elektromotor haben.

    Gruß

  8. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    #38
    Zitat Zitat von GSAFAN Beitrag anzeigen
    Alles eine Frage der Kontraktion - liegt es am Reifen?

    Gute Beschreibung! Das probiere ich mal aus - ich meine was Du da beschrieben hast - . Aber es ist schon klar, dass wir keinen Elektromotor haben.

    Gruß

    Lass es sein , zieh die Kupplung und starte mit dem Anlasser .....habe so meine Erfahrungen damit ...!

    Nicht ich , sondern ein Kollege hat sich mal so gemault.

  9. Registriert seit
    02.05.2014
    Beiträge
    466

    Standard

    #39
    Was ich meinte war die gesamte Beschreibung so in etwa mal nachzuvollziehen.

    Das mit dem Motor starten machen wir doch alle mit dem Hinterrad wenn es vom Zeltplatz aus abschüssig geht um die Kollegen nicht zu wecken - oder? Es ist allerdings richtig, dass man dafür auch den falschen Gang benutzen kann.

    Gruß

  10. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #40
    Zitat Zitat von Nolimit Beitrag anzeigen
    Lass es sein , zieh die Kupplung und starte mit dem Anlasser .....habe so meine Erfahrungen damit ...!

    Nicht ich , sondern ein Kollege hat sich mal so gemault.
    Im 3. oder 4. Gang geht das ganz easy. Nur wenn die Bat. leer ist, dann geht es auch so nicht weil kein Erregerstrom da ist, der kommt von der Bat.


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Motor abgestorben / rasseln
    Von maxp im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.05.2012, 23:12
  2. HP2E: unruhiger Motor-Lauf bei niedr. Drehzahlen
    Von renieh im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 9
    Letzter Beitrag: 01.09.2011, 21:13
  3. Motor stottert bei höheren Geschwindigkeiten
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 29.08.2010, 21:01
  4. Motor stirbt bei ca. 3500 U/min ab!
    Von Anonymus1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 24.11.2009, 16:34
  5. Antworten: 51
    Letzter Beitrag: 26.04.2008, 22:22