Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Motor Bläut beim Kaltstart

Erstellt von schwaddel, 10.07.2016, 20:24 Uhr · 20 Antworten · 3.616 Aufrufe

  1. Registriert seit
    19.06.2015
    Beiträge
    48

    Standard Motor Bläut beim Kaltstart

    #1
    Hallo Leute,
    Ich habe mir diesen Jannuar eine gebrauchte Gs geholt. Sie hat jetzt gute 10 000 km drauf. Mir ist seit kurzen aufgefallen das sie beim Kaltstart ca 1 bis 2 Minuten stark Bläut wie beim Zweitakter. Ich fahre sie immer sehr schonend vor allem so lange sie noch Kalt ist.
    Hat jemand ähnliches Erlebt?
    Lg Ralf

  2. Registriert seit
    11.01.2016
    Beiträge
    778

    Standard

    #2
    Stell sie auf dem Hauptständer ab, dann hat sich das erledigt.

  3. Registriert seit
    23.09.2012
    Beiträge
    1.569

    Standard

    #3
    Stand Sie auf dem Seitenständer? Wenn ja wird es normal sein.

  4. Registriert seit
    16.08.2014
    Beiträge
    4

    Standard

    #4
    Verstehe ich nicht, was hat das mir der Lage im Stand zu tun?

  5. Registriert seit
    23.09.2012
    Beiträge
    1.569

    Standard

    #5
    Weil das Öl in den Brennraum fließt und dort verbrennt.

  6. Registriert seit
    29.03.2013
    Beiträge
    260

    Standard

    #6
    ... wenn sie auf dem Seitenständer steht, dann kann Öl in den einen Zylinder laufen.

  7. Registriert seit
    31.12.2012
    Beiträge
    5.484

    Standard

    #7
    Ja, schau hier, Blick in den linken Brennraum meiner Q, das sichtbare Kerzenloch ist für die
    Nebenkerze,also unten, wenn die Q auf den Seitenständer steht kann sich ein bisschen Motoröl
    an Kolbenringen vorbei mogeln, dann qualmt es halt ein wenig.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	BK8K0019.JPG 
Hits:	1053 
Größe:	36,7 KB 
ID:	200600

  8. Registriert seit
    11.01.2016
    Beiträge
    778

    Standard

    #8
    Google mal "Boxerfurz". nicht nur die Q macht das, auch mein Porsche ist da anfällig.

  9. Registriert seit
    13.02.2013
    Beiträge
    1.062

    Standard

    #9
    Ich stell die kiste immer erst an wenn ich draufsitze - somit steht sie gerade!

    Mfg.

  10. Registriert seit
    14.07.2011
    Beiträge
    565

    Standard

    #10
    Hallo moppede
    Ich weiß ja nicht, aber glaubst du wirklich, dass sich das Öl welches sich in Std oder Tagen in den linken Zylinderkopf gelaufen ist durch Aufrichten in die Senkrechte wieder in d Ölwanne läuft? Ich nicht!
    Gruß Edgar


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Rauchwolke beim Kaltstart
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 32
    Letzter Beitrag: 19.09.2012, 13:48
  2. Motor geht beim Gas geben aus...
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 02.03.2012, 18:35
  3. Q qualm beim Kaltstart?
    Von Runner.FXR im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 23.11.2011, 20:44
  4. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24
  5. Quietschgeräsuche beim Kaltstart
    Von wmadam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 04.08.2006, 21:01