Ergebnis 1 bis 8 von 8

Motor im Notbetrieb

Erstellt von rmaurer22, 01.10.2014, 18:40 Uhr · 7 Antworten · 2.714 Aufrufe

  1. rmaurer22 Gast

    Standard Motor im Notbetrieb

    #1
    Hallo miteinander

    Zweiter Tag meines Urlaubs in Italien. Starte am Morgen den Motor (2014er LC) und sehe die allgemeine Warnleuchte und das Motorsymbol leuchten . Danach fahre ich ein paar Kilometer, gehe etwas einkaufen, starte den Motor erneut und es wird kein Fehler mehr angezeigt. Auch die Tage danach war alles in Ordnung. Ich finde das nicht so vertrauenerweckend und vor allem im Urlaub äusserst unangenehm. Meinen Händler habe ich noch nicht kontaktiert. Es würde mich aber interessieren ob andere LC-Fahrer ähnliches auch schon erlebt haben.

    Grüsse, Richi

  2. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #2
    Hi Richi,

    hatte ich auch schon vor nem halben Jahr, Motor lief normal, kein Leistungsverlust etc.
    Ich würde mir keine Gedanken machen, geniesse deinen Urlaub.
    Bei den elektronisch geregelten und überwachten Motoren reicht schon eine kurze Unterbrechung
    oder Störung eines Sensors um die Kontrolle einzuschalten

  3. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #3
    Vielleicht passiert sowas auch, wenn man den Motor startet, bevor der Systemcheck abgeschlossen wurde.

  4. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #4
    Ich würde ja mal beim Händler vorbei fahren und den Fehlerspeicher checken lassen. Das dauert genau einen Kaffee und Du musst nicht herum rätseln was das gewesen sein könnte. Mitunter ist sowas nur ein kleines Kontaktproblem oder ein nicht korrekt aufgesetzter Stecker an einem Sensor.

  5. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #5
    Vielleicht passiert sowas auch, wenn man den Motor startet, bevor der Systemcheck abgeschlossen wurde.

    Hab gestern nicht den Systemencheck abgewartet und sie lief ganz normal, wobei mir der Check auch erheblich kürzer vorkommt als bei der luftgekühlten .

  6. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #6
    War nur ne Vermutung

  7. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #7
    Hab ich mir gedacht, ist ja auch gut, man muss ja alle Möglichkeiten durchspielen :-)

  8. Registriert seit
    20.04.2014
    Beiträge
    334

    Standard

    #8
    Bei unserer F800 konnte das passieren, wenn man den Systemcheck nicht abgewartet hat. Spätestens nach dem nächsten Stopp war alles wieder ok.
    Bei der GS LC hatte ich bisher nur eine Meldung auf dem Navi, dass der Systemcheck vor dem Start nicht abgeschlossen war.
    Manchmal verbreitet die Elektronik auch unnötige Unruhe


 

Ähnliche Themen

  1. Warmlaufenlassen des Motors im Stand - typenunabhängig
    Von mobi im Forum Motorrad allgemein
    Antworten: 70
    Letzter Beitrag: 13.05.2014, 21:24
  2. BMW Motor im Flugzeug
    Von Sarge im Forum Technik & Bastel-Ecke
    Antworten: 9
    Letzter Beitrag: 25.09.2010, 09:11
  3. Motor im Stau sehr heiß geworden
    Von smarthornet64 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 28
    Letzter Beitrag: 17.07.2010, 20:33
  4. Fjordrally im Fernsehen Samstag 17:05 Uhr bei n-tv Motor
    Von vesab im Forum Motorrad allgemein
    Antworten: 14
    Letzter Beitrag: 06.03.2007, 08:56
  5. GS1100-Motor im Flugzeug - Deckel über Zündkerze 4VALVE
    Von MERLIN 1100 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 10.02.2007, 12:12