Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 57

Motor mit Ölverlust

Erstellt von JoKo, 24.03.2014, 08:01 Uhr · 56 Antworten · 12.586 Aufrufe

  1. Registriert seit
    12.10.2011
    Beiträge
    2

    Standard

    #11
    Hallo JoKo

    Habe heute meine Neue GS zum Händler wegen unten stehenden Mängel hingebracht und durfte sie auch gleich nicht mehr in Betrieb nehmen. Ölverlust vom Motor der sich im Bereich des Hauptständers zeigte. Super mit 1200km. Da kommt Freude auf.
    Mängelliste: bei Tempo 120kmh ein Vibrieren im Fahrgestell, bei warmen Motor ist eine Gangeinlage in den ersten nur mit sehr viel Überwindung möglich aufgrund der lauten Einleggeräusche und dem Sprung vorwärts den das Motorrad macht, sowie ein lockerer Auspuff (Akrapovic) soll laut Mechaniker so sein, damit keine Teile der Anlage brechen.
    Gruß aus Klosterneuburg

  2. Registriert seit
    04.12.2013
    Beiträge
    1.917

    Standard

    #12
    ...hat ich auch mal, hab ich mir auf der Heimfahrt nen 5Liter Kanister geholt. Gab einen Teilemotor. Interessant war, wenn man nach einem längeren waagerechten Stück bergan fuhr. Das gab ne weiße Wolke - man oh man.

    Gruß zurück nach Wien
    Günter

  3. Registriert seit
    14.07.2013
    Beiträge
    97

    Standard

    #13
    Zitat Zitat von konrad.hartmann Beitrag anzeigen
    Hallo,

    ich hatte das gleiche Problem. Das Öl trat aus einer Schraube oberhalb des Anlassers aus.
    Wurde im Rahmen der Inspektion behoben.

    Gruss

    K

    Hallo zusammen,

    hatte Ende der Saison 2013 das gleiche Problem.
    Die Schraube wurde einfach festgezogen und hielt bis gestern ca. 1.000 km.

    Jetzt ist wieder alles voller Öl.

    Wofür ist die Schraube und kann ich die einfach Handfest anziehen?

    20140412_174354.jpg20140412_174406.jpg20140412_174423.jpg20140412_174626.jpg

    Hab jetzt grad mal 6.000 km auf der Uhr.

    Vielen Dank für Eure Hilfe.

    Gruss Frank

  4. Registriert seit
    29.04.2007
    Beiträge
    8

    Standard

    #14
    Hallo,
    der Ölverlust bei meiner GS LC kam nach Aussage der Werkstatt vom undichten "Kupplungsausrück ..." . Man habe ein neues Teil
    bestellt und eingebaut. Jetzt ist alles dicht.
    Gruß
    JoKo

  5. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #15
    Zitat Zitat von climaxx Beitrag anzeigen
    Hallo zusammen,

    hatte Ende der Saison 2013 das gleiche Problem.
    Die Schraube wurde einfach festgezogen und hielt bis gestern ca. 1.000 km.

    Jetzt ist wieder alles voller Öl.

    Wofür ist die Schraube und kann ich die einfach Handfest anziehen?

    Klicke auf die Grafik für eine größere Ansicht 

Name:	20140412_174354.jpg 
Hits:	795 
Größe:	2,71 MB 
ID:	125829Klicke auf die Grafik für eine größere Ansicht 

Name:	20140412_174406.jpg 
Hits:	753 
Größe:	2,49 MB 
ID:	125830Klicke auf die Grafik für eine größere Ansicht 

Name:	20140412_174423.jpg 
Hits:	709 
Größe:	2,73 MB 
ID:	125831Klicke auf die Grafik für eine größere Ansicht 

Name:	20140412_174626.jpg 
Hits:	693 
Größe:	2,99 MB 
ID:	125832

    Hab jetzt grad mal 6.000 km auf der Uhr.

    Vielen Dank für Eure Hilfe.

    Gruss Frank
    kommt mir bekannt vor. bist du evtl. zuvor auf der autobahn gefahren und hast den boxer mal richtig fliegen lassen?
    so einfach festziehen ist da nicht. um richtig an die schraube zu kommen muß der anlasser raus!

  6. Registriert seit
    14.07.2013
    Beiträge
    97

    Standard

    #16
    Na eigentlich net, aber ich lass se auf der Landstraße scho immer fliegen.
    An dem Tag hab ich die GS ca. 200 km schon ganz schön gescheucht.

    Heute hab ich se zum Händler gestellt und warte mal was er macht.

    Ich weiß aber immer noch nicht richtig was die Schraube macht. Beim Anlassen und Ausmachen dreht se sich mit.

    Ich hoffe man kann es erkennen:


  7. Registriert seit
    13.02.2013
    Beiträge
    1.077

    Standard

    #17

    Ist ja ein Ding (muß ich mir bei meiner mal anschauen)
    Bin mal gespannt was da rauskommt (beim Freundlichen Reparierer)

    mfg.

  8. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #18
    an der schraube wird es nicht viel zum anziehen geben. nach diesem schaubild sind das die beiden schrauben mit der 7.
    da wird wohl der o-ring 4/5 bzw. dichtscheibe 6 undicht sein.

    RealOEM.com . BMW K50 R 1200 GS (0A01, 0A11) Starter one-way clutch

  9. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #19
    Kann mir nicht vorstellen, dass das so gewollt ist, dass die sich mitdreht und auch axial verschiebt.

  10. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #20
    bei mir saut es an der schraube auch ab und an raus. aber nur wenn ich die kiste richtig durch die landschaft jage.


 
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. BMW R 1150 GS Motor mit Doppelzündung Top 22.555 km
    Von Karnert im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.03.2008, 21:37
  2. Undichte Gabel mit Ölverlust
    Von antbel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 04.10.2007, 21:31
  3. BMW R1100RS Motor mit 27.500 km und den Radsatz kpl.
    Von RGS im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 09.08.2007, 12:15
  4. BMW R1100RS Motor mit 27.500 km
    Von RGS im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 05.07.2007, 11:20
  5. BMW R1100 Motor mit Lima u. Kupplung
    Von RGS im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.08.2006, 13:01