Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Multicontroller für's Navi defekt (eingefroren?)

Erstellt von TAFFLON, 16.02.2015, 17:06 Uhr · 18 Antworten · 1.902 Aufrufe

  1. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #11
    Zitat Zitat von Highstone Beitrag anzeigen
    Hallo TAFFLON,

    was meinst du mit dem Außentemperaturschaltknopf ????
    Der hier, Sonderausstattung ab MJ 2015 - also ca. August 2014:

    image.jpg

  2. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #12
    Ihr seid echt gut!

    Der Knopf funktioniert aktuell nur regional begrenzt, und in Deutschland vermutlich nicht.

    Vielleicht den Provider wechseln oder einen ausländischen Proxy Server nutzen.

    Habe ich auch schon bei BMW gemeldet, Antwort war, dass Honda das Problem auch hat, weil gleicher Zulieferer.

  3. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #13
    Ich denke das liegt daran, das der Channel für die Funkanbindung noch nicht überall stark genug sendet. Angeblich soll sich das aber bis April geregelt haben.

    Bin gespannt!

  4. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #14
    Ja, die Hoffnung stirbt zuletzt.
    Aber bei den Anforderungen an die Abgaswerte ist die Wärmrückstrahlung der Atmosphäre nicht mehr die gleiche wie vor 20 Jahren.

  5. Registriert seit
    25.02.2013
    Beiträge
    1.193

    Standard

    #15
    Zitat Zitat von Highstone Beitrag anzeigen
    Hallo TAFFLON,

    was meinst du mit dem Außentemperaturschaltknopf ????
    Lass dich nicht veralbern.
    Tafflon wird sein Mopped zur Lösung seines Problems mal ins Wohnzimmer schieben müssen.

    Gruß - Pendeline

  6. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #16
    Zitat Zitat von oerst Beitrag anzeigen
    Ja, die Hoffnung stirbt zuletzt.
    Aber bei den Anforderungen an die Abgaswerte ist die Wärmrückstrahlung der Atmosphäre nicht mehr die gleiche wie vor 20 Jahren.
    In der Tat scheint die Wasserkühlung einen negativen Effekt auf den Anstieg der Umgebungstemperatur zu haben.

  7. Registriert seit
    08.05.2013
    Beiträge
    160

    Standard

    #17
    .....so, das Maß ist voll ❗️
    Ich drück un' drück - und gets simmer sogar Minus.
    Von jetzt an spreche ich mit den Heinis von BMW nur noch über meinen Anwalt.
    😡TAFFLON😈

  8. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #18
    Zitat Zitat von TAFFLON Beitrag anzeigen
    alle Tipps nacheinander abgearbeitet, jetzt funzt es wieder.
    Ihr seid gut - Danke.

    Aaaber: der Außentemperaturschaltknopf ist immer noch defekt, mehr als einstellig zeigt er nicht an.

    Was tun ?

    Gruß
    TAFFLON
    Der war gut.

  9. Registriert seit
    17.04.2006
    Beiträge
    2.531

    Standard

    #19
    Boah hab ich lang gebraucht um das zu kapieren hab fast schon Runzeln auf der Stirn gekriegt. Voll auf der Leitung gestanden ...


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 27.01.2008, 16:34
  2. S: POI Maker für BMW Navi II
    Von Bernd im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 02.04.2007, 15:24
  3. Stecker/Kupplung für Anschluß Navi
    Von kajo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 30.03.2007, 21:46
  4. Helm-Lautsprecher für Bluetooth-Navi?
    Von Mikele im Forum Navigation
    Antworten: 10
    Letzter Beitrag: 29.01.2007, 07:43
  5. Garmin POI Loader auch für BMW Navi
    Von Bernd im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 05.06.2006, 17:55