Ergebnis 1 bis 9 von 9

Nach Einbau des Vorderrad Schleifgeräusch .

Erstellt von rukluth, 17.09.2015, 15:04 Uhr · 8 Antworten · 945 Aufrufe

  1. Registriert seit
    29.07.2014
    Beiträge
    35

    Standard Nach Einbau des Vorderrad Schleifgeräusch .

    #1
    Hallo zusammen haben am Samstag an meiner ADV 1200 Gs LC Reifen vorne und Hinten erneuert . Beim Einbau des Vorderrad hatte ich auf einmal ein Schleifgeräusch am Vorderrad und wusste erst nicht was es war aber dann sah ich das die Bremsscheibe rechts am Bremssattel schlief. Nach langem hin und her haben wir erst mal herraus bekommen das die Klemmschrauben gelöst bleiben müssen die Gs vom Hauptständer und Gabel mehrfach eintauchen lassen damit der Gabelköpfe sich setzen können . Danach die Klemmschrauben anziehen und siehe da alles im Lot.
    Das sind meine Erfahrungswerte das wußte ich vorher nicht. Ist das bekannt?
    Lg.Rudi

  2. Registriert seit
    23.07.2008
    Beiträge
    2.486

    Standard

    #2
    Jep, dass ist bei jeder Gabel so. Schon immer.

    Gruss
    Jan

  3. Registriert seit
    01.09.2007
    Beiträge
    6.266

    Standard

    #3
    Bei der 1200ter muss man sich schon freuen, wenn er Lenker gerade steht.

  4. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #4
    Zitat Zitat von rukluth Beitrag anzeigen
    Hallo zusammen haben am Samstag an meiner ADV 1200 Gs LC Reifen vorne und Hinten erneuert . Beim Einbau des Vorderrad hatte ich auf einmal ein Schleifgeräusch am Vorderrad und wusste erst nicht was es war aber dann sah ich das die Bremsscheibe rechts am Bremssattel schlief. Nach langem hin und her haben wir erst mal herraus bekommen das die Klemmschrauben gelöst bleiben müssen die Gs vom Hauptständer und Gabel mehrfach eintauchen lassen damit der Gabelköpfe sich setzen können . Danach die Klemmschrauben anziehen und siehe da alles im Lot.
    Das sind meine Erfahrungswerte das wußte ich vorher nicht. Ist das bekannt?
    Lg.Rudi
    Man kann aber auch die Steckachse nicht ganz gegen den Anschlag durchschieben, dann rechts die Klemmschraube festziehen und später mit er Schraube in der Achse mit Gewalt alles nach links rüberziehen! Für mich ist es ein Märchen, dass die Gabelfüße sich da noch irgendwo setzen sollen. Soooo schlabberig ist die 2fache Klemmung der Tauchrohre in der unteren Gabelbrücke nun auch wieder nicht . Das hatten wir mal an Gabeln die an den Standrohren geklemmt waren.

  5. Registriert seit
    24.07.2015
    Beiträge
    673

    Standard

    #5
    Zitat Zitat von rukluth Beitrag anzeigen
    Hallo zusammen haben am Samstag an meiner ADV 1200 Gs LC Reifen vorne und Hinten erneuert . Beim Einbau des Vorderrad hatte ich auf einmal ein Schleifgeräusch am Vorderrad und wusste erst nicht was es war aber dann sah ich das die Bremsscheibe rechts am Bremssattel schlief. Nach langem hin und her haben wir erst mal herraus bekommen das die Klemmschrauben gelöst bleiben müssen die Gs vom Hauptständer und Gabel mehrfach eintauchen lassen damit der Gabelköpfe sich setzen können . Danach die Klemmschrauben anziehen und siehe da alles im Lot.
    Das sind meine Erfahrungswerte das wußte ich vorher nicht. Ist das bekannt?
    Lg.Rudi
    so steht es auch in der Reparaturanleitung...

  6. Registriert seit
    04.07.2009
    Beiträge
    153

    Standard

    #6
    Zitat Zitat von KaTeeM is a schee... Beitrag anzeigen
    Jep, dass ist bei jeder Gabel so. Schon immer.

    Gruss
    Jan
    Hallo miteinander,
    ich fahre seit 45 Jahren Motorrad und montiere meine Reifen selbst. Seit über 25 Jahren verschiedene BMW's.
    Aber dass man das sooo macht das wusste ich nicht, hat mir auch keiner gesagt, Sauerei.
    Folglich so auch nicht gemacht. Und trotzdem keine Schleifgeraeusche oder Radverlust oder dergleichen.
    Glück gehabt? Glaube ich nicht!
    Gruss Friedr.

  7. Registriert seit
    23.07.2008
    Beiträge
    2.486

    Standard

    #7
    Bei den BMW´s und dem Paralever mag das konstruktiv anders und ggf. auch nicht notwendig sein. Bei einer konventionellen Gabel mit Federwegen um die 250mm oder mehr und Achsklemmung an den Gabelfüßen kenne ich das nicht anders.

    Wie auch immer, schaden tut es sicher auch bei den BMW´s nicht.

    Gruss
    Jan

  8. Registriert seit
    22.07.2013
    Beiträge
    7.526

    Standard

    #8
    Steht so auch in der Anleitung von der Werkstatt DVD.

  9. Registriert seit
    27.03.2013
    Beiträge
    4.665

    Standard

    #9
    Zitat Zitat von KaTeeM is a schee... Beitrag anzeigen
    Jep, dass ist bei jeder Gabel so. Schon immer.

    Gruss
    Jan
    War bei den Vorgängern der LC auch schon so !
    Das Rad, bzw. deren Aufhängung wurde auch bei der LC nicht neu erfunden ;-)

    Gruß Thomas


 

Ähnliche Themen

  1. Problem nach Austausch des I-ABS-Hydroaggregats
    Von osgs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 71
    Letzter Beitrag: 28.10.2012, 19:30
  2. Fahrzeugkauf nach Insolvenz des Herstellers
    Von Koni im Forum Smalltalk und Offtopic
    Antworten: 11
    Letzter Beitrag: 15.08.2011, 13:23
  3. Problem beim Einbau des Tankdeckels
    Von Oli69 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 20.07.2010, 20:01
  4. Hallgeber Test nach Powerboxer.de ??? Fragen?
    Von TimGS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 11.07.2010, 06:36
  5. ABS blinkt nach einbau baehr verso...
    Von Willi62 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 30.03.2009, 21:57