Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Nebel LED GSA LC

Erstellt von tgv_boost, 26.07.2014, 17:18 Uhr · 10 Antworten · 1.502 Aufrufe

  1. Registriert seit
    12.04.2012
    Beiträge
    31

    Standard Nebel LED GSA LC

    #1
    Servus,
    seit heute habe ich folgendes Phänomen an meiner GSA LC
    - Zündung ein, Zusatz LED gehen an und nach Motorstart wieder aus = normal
    - Wenn ich dann den Schalter für die Zusatzscheinwerfer betätige, geht die grüne Anzeige in der Instrumentenkombo an,
    nicht aber die LED's

    Schlussfolgerung: Die LED'S sowie der Schalter funktionieren

    Kann da jemand was damit anfangen? Klingt für mich nach Elektronik und einem Einsatz des Freundlichen ...

    besten Gruß

  2. Registriert seit
    17.09.2011
    Beiträge
    768

    Standard

    #2
    Die Nebel-LED leuchten nur in Verbindung mit dem Fahrlicht (Abblendlicht).

    Gruß Rolf

  3. Registriert seit
    28.01.2010
    Beiträge
    858

    Standard

    #3
    deswgen hab ich meine auch an dem stromanschluss des navis gelegt....

  4. Registriert seit
    22.07.2013
    Beiträge
    7.523

    Standard

    #4
    Zitat Zitat von vessi Beitrag anzeigen
    deswgen hab ich meine auch an dem stromanschluss des navis gelegt....
    Deine tun es nur, wenn das Navi an ist auch klasse....

    Wenn das grüne Lämpchen leuchtet, ist das TFL an. Nebelleuchten dürfen nicht mit TFL gleichzeitig leuchten, müssen mit Abblendlicht leuchten.

    Ansonsten sind es Positionsleuchten oder anderes...

  5. Registriert seit
    11.05.2013
    Beiträge
    69

    Standard

    #5
    Deine Leuchten immer oder wie hast du das gemacht

  6. Registriert seit
    28.01.2010
    Beiträge
    858

    Standard

    #6
    yepp...tagsüber als zusätzliches tagfahrlicht...abends als zusatzscheinwerfer....

  7. Registriert seit
    11.05.2013
    Beiträge
    69

    Standard

    #7
    wie hast du es geschalten hast du eventuell bilder

  8. Registriert seit
    28.01.2010
    Beiträge
    858

    Standard

    #8
    einfach dauerstrom über den naviamschluss

  9. Registriert seit
    13.02.2013
    Beiträge
    1.077

    Standard

    #9
    Zitat Zitat von vessi Beitrag anzeigen
    einfach dauerstrom über den naviamschluss
    Da hab ich für meine nebler auch den schaltstrom geholt!
    Nu brennen / leuchten die wenn ICH will

    Mfg.

  10. Registriert seit
    05.03.2008
    Beiträge
    251

    Standard

    #10
    In der Betriebsanleitung (Seite 54) ist beschrieben, wie Du das TFL deaktivieren kannst. Dann Nebler einschalten, und sie brennen ab dem Motorstart immer mit (solange du sie nicht selbst ausschaltest oder versehentlich an den Schalter kommst). Ist zumindest bei mir so.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Garmin Zumo 660 als freisprechanlage funktioniert nicht auf gsa lc
    Von Chris2001re im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 9
    Letzter Beitrag: 09.04.2014, 12:57
  2. Tacho und Drehzahlmesser 1200 GSA LC 2014
    Von Chris2001re im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 8
    Letzter Beitrag: 27.03.2014, 23:14
  3. GSA LC Beinauflage
    Von Awax im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 6
    Letzter Beitrag: 14.03.2014, 22:00
  4. Seitenständer GSA LC
    Von WausK im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 13
    Letzter Beitrag: 09.12.2013, 11:46
  5. Die GSA LC ist da !
    Von veloraptor im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 10.10.2013, 10:28