Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 61

neue Batterie fällig

Erstellt von RexRexter, 06.07.2016, 09:23 Uhr · 60 Antworten · 7.677 Aufrufe

  1. Registriert seit
    24.07.2015
    Beiträge
    601

    Standard

    #41
    Zitat Zitat von RexRexter Beitrag anzeigen
    So, Werkstatt hat alles durchgemessen und nix gefunden....
    und nun?
    jemand ne Idee?
    hast Du irgendwelche Fremdgeräte an der Bordsteckdose oder am Navi Stromanschluss angeschlossen?
    z.Bsp ein Navi (nicht original BMW Navigator)

  2. Registriert seit
    22.10.2013
    Beiträge
    1.633

    Standard

    #42
    Hatte er doch schon geschrieben, dass da nichts an Zubehör dran sei.

    Wenn eine Batterie "zu schnell" leer ist, gibt es ja nur zwei Möglichkeiten:
    - sie hat nicht die angegebene, gewünschte Kapazität und ist somit im Popo
    - ein Verbraucher zieht mehr Strom als kalkuliert

    Wenn man den Stromfluss richtig messen möchte, muss man die Batterie abklemmen und ein Amperemeter zwischen den Pol und das Pluskabel hängen.
    Da liegt aber das Problem: für einen kurzen Moment ist das System stromlos, resetet sich beim Wiederanschluss und benimmt sich ganz normal.
    Baut man nun den ganzen Kram wieder richtig zusammen und startet ein paar Mal, kann sich dass Steuergerät wieder verhaspeln und seinen Fehler offenbaren.
    Das ist dann praktisch nicht messbar, weil ja bei jedem erneuten Messen erst mal, wenn auch nur kurz, die Batterie abgeklemmt wird.

    Den wahren Verbrauch kann man ohne Reset nur mit einer Stromzange ermitteln.
    Aber den Dingern traue ich nicht so richtig über den Weg. Sie sind eigentlich für höhere Stromstärken und dann auch meistens im Wechselstrombereich konstruiert. Nicht für 12V und wenige mA.
    Aber da mag ich falsch liegen, wenn es jemand aus Erfahrung besser weiß, lerne ich gerne.

  3. Registriert seit
    22.09.2016
    Beiträge
    1.296

    Standard

    #43
    Die DWA frisst leider immer, da kann man sich mit 5 Wochen noch glücklich schätzen! Ich hatte mit der DWA schon nach 1 Woche Probleme!

    Seither kaufe ich nur noch Fahrzeuge ohne DWA!

    Deine Batterie hat nominell 12Ah. Wenn die DWA 100mA saugt, so sind das in 1h also 0.1mAh bzw. in 10h runde 1Ah. Somit kann da also 12x10h gesaugt werden (theoretisch) = 120h und das durch 24 = 5 Tage. Danach ist die Batterie leer.

  4. Registriert seit
    22.10.2013
    Beiträge
    1.633

    Standard

    #44
    Die Rechnung scheint schlüssig.
    Wobei ich mal sagen würde, dass die Maschine nicht mehr anspringt, wenn auch nur Zwei-Drittel oder die Hälfte der Leistung futsch sind.
    Das wären nach Deiner Rechnung dann so 2 oder 3 oder meinetwegen auch 4 Tage.
    Und das ist definitiv nicht der Fall.
    Also fließen im Leben nicht 100mA.

  5. Registriert seit
    22.07.2013
    Beiträge
    6.997

    Standard

    #45
    Bei meiner Honda hat die DWA sich nach mehreren Tagen aus genau dem Grund schlafen gelegt, also komplett aus.

  6. Registriert seit
    23.09.2012
    Beiträge
    1.547

    Standard

    #46
    Also eine Zubehör Alarmanlage verbraucht keine 100mA, sondern nur 1,8mA bis 4mA, die von BMW wird wohl ähnlich liegen, meine Batterie hielt trotz DWA über den Winter.

  7. Registriert seit
    07.11.2008
    Beiträge
    2.174

    Standard

    #47
    Deine Batterie hat nominell 12Ah. Wenn die DWA 100mA saugt, so sind das in 1h also 0.1mAh bzw. in 10h runde 1Ah. Somit kann da also 12x10h gesaugt werden (theoretisch) = 120h und das durch 24 = 5 Tage. Danach ist die Batterie leer.
    interessant .......................... wenn dem so wäre dürfte man das mopped keine woche mehr stehen lassen


    bei einer intakten bzw. guten batterie mit 12V/12Ah kann man 1 std. lang 12A oder 12std. 1,2A ziehen. eine weitere einheit die auf batterien immer zu finden ist = CCA Cold Cranking Amps oder auf deutsch Kaltstartleistung, es gibt die quantität strom an den die batterie sofort liefern kann um den motor zu starten.

    wer zb. an seiner MF batterie im ruhezustand einen wert von ca. 12,0 V (leerlaufspg.) misst wird erstaunt sein wenn ich jetzt sage das diese schon zu 50% entladen ist, ist aber leider so.


    deshalb ist/gibt es auch keine garantie dass ich zb. bei einem "batterie-neukauf" auch wirklich eine zu 100% vollgeladene batterie erhalte, um hier aber auf nummer sicher zu gehen muss ich selbst hand anlegen und die batterie einmal komplett über mehrere std laden. die erstladung sollte man, bevor sie im mopped verbaut wird, generell bei neuen batterien durchführen.

    jede batterie unterliegt einer selbstentladung, die eine mehr die andere weniger, und deshalb lebt eine kontrolliert voll geladene batterie auch am längsten

    um einen event. stromdieb ausfindig zu machen sollte man erst einmal das amperemeter zwischen dem - Pol anschließen, hier sollte der wert eigentlich im 0,mA liegen.

    pict0732.jpg

    viel spaß beim messen

  8. Registriert seit
    22.09.2016
    Beiträge
    1.296

    Standard

    #48
    Das war nur eine einfache (Modell)Rechnung! Wieviel die DWA zieht, weiss ich nicht. Z.B. Keyless Ride zieht auch und nicht gerade wenig!

    Was IMMER zieht, ist die Fernbedienung für die DWA. Denn ohne Strom geht da nichts.

    Bei Honda (zumindest bei meiner) gibt es da keinen Funkschlüssel. Daher zieht die EWS auch nicht ewig, sondern nur wenige Tage.

    Und bei meiner K1200LT zog die DWA die Batterie in wenigen Tagen leer, das wird heute vielleicht ein wenig besser sein, aber verhindern lässt sich das nicht.

  9. Registriert seit
    08.09.2008
    Beiträge
    310

    Standard

    #49
    Meine Mühle hat weder dwa noch keyless, sonst inkl. Navi alles wie ab Werk.
    trotzdem ist nach 2 Wochen schluß.

  10. Registriert seit
    22.09.2016
    Beiträge
    1.296

    Standard

    #50
    Zitat Zitat von RexRexter Beitrag anzeigen
    Meine Mühle hat weder dwa noch keyless, sonst inkl. Navi alles wie ab Werk.
    trotzdem ist nach 2 Wochen schluß.
    Hänge doch einfach wie schon hier vorgeschlagen ein Amperemeter rein und miss mal. Damit kommst Du der Sache auf die Spur und sonst halt ab zum Händler.


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. Neue Batterie geht nicht zu laden.
    Von poldydoc im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 20.03.2009, 22:17
  2. Neue Batterie Hawker!?
    Von XXL-KUH im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 17.03.2009, 16:16
  3. Neue Batterie ist fällig ...
    Von Matsche1967 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.03.2008, 17:35
  4. Uhr neue Batterie und mehr.
    Von spider1400 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 07.10.2007, 16:29
  5. schnell mal ne neue batterie
    Von bertl im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 13
    Letzter Beitrag: 21.11.2006, 06:57