Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte
Ergebnis 51 bis 60 von 61

neue Batterie fällig

Erstellt von RexRexter, 06.07.2016, 09:23 Uhr · 60 Antworten · 7.096 Aufrufe

  1. Registriert seit
    01.09.2007
    Beiträge
    5.188

    Standard

    #51
    Zitat Zitat von Jonni Beitrag anzeigen
    Wenn das man nur ein Traum gewesen wäre. Leider war es bittere Realität, als ich in Neßmersiel an der Nordseeküste stand und meine selige 1150er GS keinen Mucks mehr von sich gab. Ich weiß gar nicht mehr wieviele Batterien ich damals bei der 1150er und bei der nachfolgenden 1200er gewechselt habe. Ruhe an der Batteriefront trat erst ein, nachdem ich mir eine 1200er MÜ ohne BKV zugelegt hatte.

    Die Batterie meiner 14er LC war auch von der Umtauschaktion betroffen. Hatte aber sowohl vor, wie auch nach dem Umtausch kein Problem mit der Batterie.

    CU
    Jonni
    Dann war wohl deine R1150GS defekt.
    Ich bin 6 Jahre lang eine 1150GS gefahren, und habe eine neue Batterie eingebaut.
    Ob sie defekt war weiß ich nicht, hatte manchmal nach den Starten die Uhr auf Null, also
    neue Batterie und neuen Anlasser, kostet nicht viel und der Fehler ist nie mehr aufgetreten.

  2. Registriert seit
    10.07.2007
    Beiträge
    17.871

    Standard

    #52
    Hier werden zum Teil wieder mal EWS und DWA in einen Topf geworfen. Das sind aber zwei völlig verschiedene Systeme.
    Bei der 1150 gab's keine EWS.



    Zitat Zitat von Peti Beitrag anzeigen
    ...
    Wenn man den Stromfluss richtig messen möchte, muss man die Batterie abklemmen und ein Amperemeter zwischen den Pol und das Pluskabel hängen.
    Da liegt aber das Problem: für einen kurzen Moment ist das System stromlos, resetet sich beim Wiederanschluss und benimmt sich ganz normal.
    ...
    Stimmt, aber das ist einfach zu umgehen.
    Man klemmt das Multimeter parallel zum Massekabel an die Batterie und entfernt dann erst die originale Masseverbindung. So wird der Stromfluß nicht unterbrochen.



    Zitat Zitat von Peti Beitrag anzeigen
    ...
    Den wahren Verbrauch kann man ohne Reset nur mit einer Stromzange ermitteln.
    Aber den Dingern traue ich nicht so richtig über den Weg. Sie sind eigentlich für höhere Stromstärken und dann auch meistens im Wechselstrombereich konstruiert. Nicht für 12V und wenige mA.
    ...
    Es gibt auch Stomzangen die bei Gleichstrom im mA-Bereich genau messen, aber die sind richtig teuer.
    Meiner Stomzange von Reichelt traue ich nicht unter 200mA, aber für einen ersten Blick ist sie prima (oder für hohe Ströme ...).

  3. Registriert seit
    08.09.2008
    Beiträge
    295

    Standard

    #53
    Zitat Zitat von lederkombi Beitrag anzeigen
    Hänge doch einfach wie schon hier vorgeschlagen ein Amperemeter rein und miss mal. Damit kommst Du der Sache auf die Spur und sonst halt ab zum Händler.
    Da steht sie ja schon.
    bin echt am überlegen den Plastikbomber zu verkaufen. Zuverlässigkeit ist anders.

  4. Registriert seit
    04.04.2011
    Beiträge
    497

    Standard

    #54
    steck doch den Sand nicht so früh in den Kopf, bzw. wirf die Flinte nicht so früh ins Korn ;-)

    Wenn Du dich mit dem Gedanken trägst, kannst Du vorher auch noch:

    - selbst messen und dann bei Deiner Werkstatt qualifiziert meckern
    - eine andere Werkstatt ranlassen
    - auf Verdacht die Batterie wechseln

    ist alles billiger.

  5. Registriert seit
    19.01.2014
    Beiträge
    5.336

    Standard

    #55
    Zitat Zitat von Herr-Schmuschmittenkötter Beitrag anzeigen
    steck doch den Sand nicht so früh in den Kopf, bzw. wirf die Flinte nicht so früh ins Korn ;-)

    Wenn Du dich mit dem Gedanken trägst, kannst Du vorher auch noch:

    - selbst messen und dann bei Deiner Werkstatt qualifiziert meckern
    - eine andere Werkstatt ranlassen
    - auf Verdacht die Batterie wechseln

    ist alles billiger.

    Einen qualifizierten neutralen Fahrzeugelektriker ranlassen, der geht das Ganze vielleicht etwas anders an ?


    Josef

  6. Registriert seit
    07.11.2008
    Beiträge
    1.955

    Standard

    #56
    Einen qualifizierten neutralen Fahrzeugelektriker ranlassen, der geht das Ganze vielleicht etwas anders an ?
    , hat man mit elektrik nicht viel am hut wäre dies auf jedenfall noch eine möglichkeit, oder vill. die batterie mal ausbauen und bei einem boschservice unter last mal prüfen lassen, dann bin ich jedenfalls zu 100% sicher das es nicht am stromspender liegt.

  7. Registriert seit
    24.05.2015
    Beiträge
    49

    Standard

    #57
    Defekte Batterien machen manchmal komische Dinge mit dem Fahrzeugen. Habe schon mal viel Geld in die Reparatur eines Autos gesteckt (Diesel) um 12 Monate später die Batterie als Übeltäter zu entlarven. Unter bestmmten Temperaturbedingungen reichte der Strom zwar dazu den Anlasser locker durchzuziehen, fürs Vorglühen hat es aber nicht meht gereicht. Keiner hat mit so einer simplen Lösung gerechnet, nee es wurden jede Menge Teile getauscht.

    Daher 1. Schritt, neue Batterie. Messen konnte übrigens den Fehler nicht entlarven....

    Aber....bei der Gelegenheit...habe früher super Erfahrungen mit Lithium Ionen Akkus gemacht. Hat so einen schon Jemand hier verbaut?

    Bei meiner DUCATI war das wie Weihnachten. Knapp 1Kg Gewicht und endlich hat der Starter richtig gedreht.

  8. Registriert seit
    13.07.2010
    Beiträge
    2.478

    Standard

    #58
    oftmals ist der Einbau einer Neuen Batterie noch günstiger als die Prüferei und Lauferei bei den Händlern.
    Immerhin hat man das selbst Machbare dann mal günstig erworben, und eine Ruhestromaufnahme sollte eigentlich mit Anleitung und Multimeter selbst hinzubekommen sein: ein Pol ab die 2 Strippen des Multimeters dazwischen fest angeschlossen, Bereich auf DC A / dann auf DC mA ggf mit Umstecken am Multimeter und wieder warten bis sich das ZFE in Ruhe befindet und immer fleisig aufschreiben und posten. dann können bis zu 0,04 A oder 40 mA fliesen je nach dem was für ein FZ es ist dann aber keine 100 mA oder nur kurz bis sich Ruhe einstellt. Die Batterien entladen sich aber auch mit der Zeit ( Monate) selbst etwas.
    Die Lifepo 4 habe ich auch, würde sie aber nur bei FZ einsetzen die kein Entladeproblem haben, da meine "nur" 8 AH haben, die Fertig LiFePo nur 4,5 -5,5 AH. Aber besste Erfahrungen damit.

  9. Registriert seit
    04.04.2011
    Beiträge
    497

    Standard

    #59
    Zitat Zitat von Anubis Beitrag anzeigen
    ...Aber....bei der Gelegenheit...habe früher super Erfahrungen mit Lithium Ionen Akkus gemacht. Hat so einen schon Jemand hier verbaut?
    Ja, ich hab die hier eingebaut: https://www.louis.de/artikel/jmt-lit...umber=10036882

    Hatte die alte zwecks Entsorgung im Rucksack und hab den Gewichtsunterschied förmlich bei Hin- und Rückweg auf dem Buckel gespürt. Man denkt, die Schachtel ist leer. Ansonsten kann ich nicht viel sagen: Sie hat noch keinen Wintertest hinter sich und
    ich habe keine Langzeiterfahrung. Der Anlasser dreht nach meinem Eindruck weder besser noch schlechter.

  10. Registriert seit
    13.07.2010
    Beiträge
    2.478


 
Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte

Ähnliche Themen

  1. Neue Batterie geht nicht zu laden.
    Von poldydoc im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 20.03.2009, 22:17
  2. Neue Batterie Hawker!?
    Von XXL-KUH im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 17.03.2009, 16:16
  3. Neue Batterie ist fällig ...
    Von Matsche1967 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.03.2008, 17:35
  4. Uhr neue Batterie und mehr.
    Von spider1400 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 07.10.2007, 16:29
  5. schnell mal ne neue batterie
    Von bertl im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 13
    Letzter Beitrag: 21.11.2006, 06:57