Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 70

neue GS seit 3 Wochen 2500 km...ein Manko

Erstellt von Ettlinger-X, 09.06.2015, 15:51 Uhr · 69 Antworten · 14.936 Aufrufe

  1. Registriert seit
    14.11.2011
    Beiträge
    303

    Standard

    #31
    Zitat Zitat von Ettlinger-X Beitrag anzeigen
    Vielen Dank für die ernstgemeinten Hinweise !
    Ich schaue mal nach dem Ölstand - obwohl das wohl bei einer neuen Maschine die Aufgabe von BMW ist sicherzustellen dass das stimmt.
    Was den "Reset des Schaltautomaten" betrifft - habe ich darauf in der Bedienungsanleitung keine Hinweis gefunden. Ich dachte der Assi hilf mir und nicht ich ihm?

    Besten Dank!

    Mit dem Assi seh ich da auch so. Das ist doch nur ein Sensor der die Zündung unterbricht wenn Druck auf den Hebel wirkt. Da ist doch keine grosse Logik dahinter.....

  2. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #32
    Zitat Zitat von crosser1970 Beitrag anzeigen
    Mit dem Assi seh ich da auch so. Das ist doch nur ein Sensor der die Zündung unterbricht wenn Druck auf den Hebel wirkt. Da ist doch keine grosse Logik dahinter.....
    Dann erkläre doch mal, warum man mit diesem Assi auch runterschalten kann.

  3. Registriert seit
    14.11.2011
    Beiträge
    303

    Standard

    #33
    ja klar, das Ding gibt Zwischengas... aber das ist ja kein Lernprozess. Der Gasstoss sollte immer auf die Drehzahlen der Getriebewellen abgestimmt sein. Das sollte heute nicht anders sein als morgen...

  4. Registriert seit
    20.09.2007
    Beiträge
    116

    Standard

    #34
    Also es scheint tatsächlich eine mörder Serienstreuung zu geben. Hatte eine normale GS als Leihmoped bei der Erstinspektion...eine wahre Katastrophe...Knallen bei jedem Schaltvorgang! Und die Kiste hatte erst 600 km auf der Uhr. Meine Adv schaltet sich tatsächlich butterweich und ich schalte sogar vom ersten in den zweiten (und natürlich alle folgenden Gänge) damit. Härterer Hebeldruck aber sonst klasse - rauf wie runter. Ist vielleicht auch eine Frage der Kalibrierung des SA. Kann jeden verstehen, dass das laute Getriebe nervt. Mir haben die 50 km gereicht! Werner

  5. ewo
    Registriert seit
    25.04.2014
    Beiträge
    80

    Standard

    #35
    Zitat Zitat von vessi Beitrag anzeigen
    tja....blöd nur, dass das getriebe aus japan kommt...und sogar von honda.....und nu?
    Märchenstunde.....

  6. Registriert seit
    28.01.2010
    Beiträge
    858

    Standard

    #36
    Zitat Zitat von ewo Beitrag anzeigen
    Märchenstunde.....
    das getriebe kommt aus japan...glaub es oder lass es

  7. Registriert seit
    23.07.2008
    Beiträge
    2.486

    Standard

    #37
    Zitat Zitat von Ettlinger-X Beitrag anzeigen
    Vielen Dank für die ernstgemeinten Hinweise !
    Ich schaue mal nach dem Ölstand - obwohl das wohl bei einer neuen Maschine die Aufgabe von BMW ist sicherzustellen dass das stimmt.
    DU bist der Fahrer! Auch in der Werkstatt menschelt es nur und man hört - nicht zum ersten Mal - davon, dass zu viel Öl eingefüllt wurde. Das scheint bei den Wasserboxern durchaus eine entscheidende Rolle zu spielen.

    Zitat Zitat von Ettlinger-X Beitrag anzeigen
    Was den "Reset des Schaltautomaten" betrifft - habe ich darauf in der Bedienungsanleitung keine Hinweis gefunden. Ich dachte der Assi hilf mir und nicht ich ihm?
    Besten Dank!
    Ich habe hier gelesen, dass der da helfen kann. FALLS da wirklich "lernende" Elektronik hinter dem Assi steckt, dann sollte man die mal reseten. Man fährt ja in der Einfahr-Phase i.d.R. doch etwas gemächlicher als jenseits der ca. 1500 km Tachostand.

    Gruss
    Jan

  8. ewo
    Registriert seit
    25.04.2014
    Beiträge
    80

    Standard

    #38
    Zitat Zitat von vessi Beitrag anzeigen
    das getriebe kommt aus japan...glaub es oder lass es
    dann lasse ich es. Habe noch nirgendwo einen Nachweis gesehen. Alles andere kann man auch nur mal so schreiben.
    Habe zwei Hondas gefahren. Weis schon vovon ich rede.

  9. Registriert seit
    20.03.2015
    Beiträge
    10

    Standard

    #39
    Also habe auch eine neue gs 1200 seit märz. habe jetzt um die 8000km. ist mir aber nicht aufgefallen dass das getriebe laut sein soll. vieleicht weil mein vorheriges motorrad eine triumph speed tripple war, wo sogar die gänge wärend der fahrt raus vielen.

  10. Registriert seit
    10.12.2014
    Beiträge
    564

    Standard

    #40
    Zitat Zitat von Ettlinger-X Beitrag anzeigen
    Nun ja ob es die Ölbadkupplung ist oder wie der Fachhändler meinte der neue leistungsgesteigerte Motor - es ist mir eigentlich egal - ich will das Ding ja nur fahren und nicht aufschrauben - es schaltet sich halt leider mies.

    Lieber Ralf: Was den Schaltest betrifft hast Du nur teilweise Recht. Der Schaltautomat wird erst in den oberen Gängen 4-6 kultiviert nutzbar - in den Gängen 1-3 knallt er noch schlimmer, da fummeln ich die Gänge lieber selber rein auch wenn ich zwei Anläufe brauche.
    Da scheinen wir mit unseren mittlerweile 4 LCs ja richtig Glück gehabt zu haben.
    Die lassen sich allesamt einwandfrei schalten.
    Geräusche beim Gangwechsel gibt es, ja. Aber absolut im Rahmen. Auch im Vergleich zu den Japanern (allesamt Yamaha), die vorher gefahren wurden.


 
Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Neue GS, 1300 km, BMW will den Motor tauschen
    Von Larrybird im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 74
    Letzter Beitrag: 11.10.2013, 14:16
  2. Eine neue GS im Winter....
    Von Janemann im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 11.12.2011, 07:47
  3. eine neue GS aus der Steiermark!!
    Von MotoRacer im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 26.07.2010, 18:35
  4. Gerüchte: Neue GS zwischen 650er und 1200er???
    Von feuerrot im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 09.09.2004, 09:32
  5. 1150 GS Adv. nach 80 km in der Werkstatt
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.08.2004, 17:56