Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 35 von 35

Ölverlust durch gelöste Torxschraube

Erstellt von TAFFLON, 22.04.2014, 19:37 Uhr · 34 Antworten · 5.228 Aufrufe

  1. Registriert seit
    08.05.2013
    Beiträge
    160

    Standard

    #31
    Sodele,
    ich hatte versprochen zu berichten:

    Pünktlich zum Feiertag und für die Mittelgebirgstour ist der Bock fertig geworden.

    Letztlich war die Sache dann doch nicht so dramatisch, da lediglich der Anlasser demontiert werden musste und die Torxschraube dann mit einem neuen Dichtring versehen wieder reingedreht wurde. Allerdings hat die Beschaffung des Dichtrings ein paar Tage gedauert.

    Wünsche einen sonnigen 1. Mai.
    Gruß
    TAFFLON

  2. Registriert seit
    20.03.2006
    Beiträge
    1.007

    Standard

    #32
    Hi Tafflon, danke fuers Feedback. Bei mir hat das Festschrauben mit Loctite auch nix gebracht.

    Der Meister hat dann erst mal die Dichtscheibe und den O-Ring neu bestellt. Mal sehen wie lang das dauert bis die ankommen. Hoffe nur, dass der alte O-Ring beim kompletten Rausdrehen der Schraube nicht in den Motor fällt.

    Bist du sicher, dass deine Schraube jetzt "trocken" ist ? Bei mir kam nach dem Festziehen auch erst nach sehr forscher Fahrweise wieder ein Tropfen Öl unten in der Mulde zum Vorschein. Merkt man nur, wenn man ein Taschentuch da reindrückt....

    Gruss, Ari

  3. Registriert seit
    08.05.2013
    Beiträge
    160

    Standard

    #33
    Hallo Arik,
    grade mit Knallgas 80 km über die Bahn gezogen - alles dicht.

    Ich gehe davon aus, dass durch die sog. Puma-Arbeitsanweisung des Werkes nun alle Händler wissen wie das Problem angepackt werden muss.
    Ciao
    TAFFLON

  4. Registriert seit
    20.03.2006
    Beiträge
    1.007

    Standard

    #34
    Zitat Zitat von TAFFLON Beitrag anzeigen
    Hallo Arik,
    grade mit Knallgas 80 km über die Bahn gezogen - alles dicht.

    Ich gehe davon aus, dass durch die sog. Puma-Arbeitsanweisung des Werkes nun alle Händler wissen wie das Problem angepackt werden muss.
    Ciao
    TAFFLON
    Hi nochmals !

    Die einzige offizielle Anweisung die es m. W. nach gibt ist das Anziehen der Schraube mit 8NM und Loctite 245 anzuziehen. Ich durfte dem Meister beim Nachgucken über die Schulter gucken. Er hat zumindest nichts weiteres gefunden, was also zu machen sei, wenn das vorher genannte nicht ausreicht.

    Andererseits liegt es natuerlich nah als naechsten Schritt den Dichtring zu tauschen, was soll man auch sonst tun. Bei mir ist der Ölaudtritt nach dem Festziehen wirklich nicht mit blossem Auge zu erkennen. Dachte eben schon es hätte aufgehört. Dann habe ich ein Stck Küchenpapier um einen Stromprüfer gewickelt und unter der Schraube die Mulde ausgewischt und hatte dort wieder einen Tropfen Öl im Papier.

    Gruss, Arik

  5. HDC
    Registriert seit
    02.11.2012
    Beiträge
    159

    Standard

    #35
    Bei mir war es am 28.05 so weit bei KM Stand 2100. Stand mitten im Hunsrück. Bin, nachdem ich die Schraube halbwegs mit nem Torx festbekam zum Händler, der den Anlasser ausgebaut hat und die Schraube neu eingeklebt hat. 1 Stunde und die Sache war erledigt.
    Laut Seiner Aussage, soll ein Rückruf kommen, da das Problem bekannt ist.

    Gruß

    Hans-Jörg


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Unfall durch Ölverlust?
    Von Carl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 12.10.2010, 16:01
  2. Ölverlust am Boxer
    Von Gastarbeiter im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 26.09.2005, 18:23
  3. Antworten: 7
    Letzter Beitrag: 21.09.2005, 21:58
  4. Antworten: 3
    Letzter Beitrag: 11.03.2005, 23:02
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33