Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

Problem mit Schaltassistent

Erstellt von schreckli, 11.07.2015, 19:00 Uhr · 36 Antworten · 9.659 Aufrufe

  1. Registriert seit
    01.05.2015
    Beiträge
    81

    Standard Problem mit Schaltassistent

    #1
    bin heute eine Schwarzwaldrunde gefahren und hatte folgendes Problem: die ersten paar Kilometer war der Schaltassi komplett ohen Funktion. Dann ging zumindest das Runterschalten wieder einwandfrei, Hochschalten komplett ausgefallen. Habe inzwischen 4000 km drauf und bisher noch nie Probleme mit dem Teil. Werd ich wohl zum Freundlichen müsssen. Gibt mir zu denken, nach 5 Kawasakis, 1 Honda, 1 Suzuki und 2 Yamahas die erste BMW und auch der erste unplanmässige Werkstattbesuch, das hatte ich noch nie. Und das bei einem 18000 Euro-Schnäppchen....., mit den Getriebegeräuschen hab ich mich inzwischen abgefunden. Und die Maschine ist auch toll zu fahren, aber das nervt schon. Hatte schon mal jemand das selbe Problem?

  2. Registriert seit
    22.07.2013
    Beiträge
    7.521

    Standard

    #2
    Bin heute gefahren, hatte mit der 2014er über 27000km keine Probleme und mit der 2015er seit über 8000km auch nicht.

    Heute noch im 5.Gang 100kmh, beschleunigen, geht zu langsam, bei vollem Gas 2 Gänge runter ohne Kupplung. Kein Problem.

  3. Registriert seit
    19.08.2014
    Beiträge
    1.596

    Standard

    #3
    Bei vollem Gas runter geschaltet?! Autsch. Ist imho nicht vorgesehen beim SAPro. Am Gas rauf, ohne Gas runter. So wird's von BMW verkauft und tönt angenehm.

  4. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #4
    Zitat Zitat von schreckli Beitrag anzeigen
    Gibt mir zu denken, nach 5 Kawasakis, 1 Honda, 1 Suzuki und 2 Yamahas die erste BMW und auch der erste unplanmässige Werkstattbesuch, das hatte ich noch nie.
    Problemlösung: LC sofort verkaufen und zurück zur Japanmöhre. Aber nicht wundern, wenn es dort einen SA nicht für Geld und gute Wort gibt.

    CU
    Jonni

  5. Registriert seit
    19.08.2014
    Beiträge
    1.596

    Standard

    #5
    Schau mal hier: Heute Update für Schaltassistent und Getriebe bekommen. Vielleicht hilft's.

  6. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #6
    Zitat Zitat von Jonni Beitrag anzeigen
    Problemlösung: LC sofort verkaufen und zurück zur Japanmöhre. Aber nicht wundern, wenn es dort einen SA nicht für Geld und gute Wort gibt.

    CU
    Jonni
    Was war im Mittagessen ?

  7. Registriert seit
    11.01.2013
    Beiträge
    175

    Standard

    #7
    Zitat Zitat von schreckli Beitrag anzeigen
    bin heute eine Schwarzwaldrunde gefahren und hatte folgendes Problem: die ersten paar Kilometer war der Schaltassi komplett ohen Funktion. Dann ging zumindest das Runterschalten wieder einwandfrei, Hochschalten komplett ausgefallen. Habe inzwischen 4000 km drauf und bisher noch nie Probleme mit dem Teil. Werd ich wohl zum Freundlichen müsssen. Gibt mir zu denken, nach 5 Kawasakis, 1 Honda, 1 Suzuki und 2 Yamahas die erste BMW und auch der erste unplanmässige Werkstattbesuch, das hatte ich noch nie. Und das bei einem 18000 Euro-Schnäppchen....., mit den Getriebegeräuschen hab ich mich inzwischen abgefunden. Und die Maschine ist auch toll zu fahren, aber das nervt schon. Hatte schon mal jemand das selbe Problem?
    Mein Schaltassistent wurde auf Garantie getauscht, er war ca. ½ Jahr in Gebrauch.
    Erst Probleme mit runter schalten, dann beim hoch schalten, schlieslich auch umgekehrt
    und am Ende ging nix mehr mit dem Schaltassistent - mit Kupplung war alles i.O.

    Ursache war eine gebrochene Feder im Schaltassistent –> Fazit nach 24.000km... NIE MEHR OHNE ASSI !!!

    Noch eine Anmerkung zum Assistenten: nicht für Bummelbetrieb geeignet, kommt aus´m RENNSPORT

  8. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #8
    Zitat Zitat von QVIENNA Beitrag anzeigen
    Was war im Mittagessen ?
    Möhren!

    CU
    Jonni

  9. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #9
    Zitat Zitat von Jonni Beitrag anzeigen
    Möhren!

    CU
    Jonni
    Bei einem solchen Mittagessen würde ich auch schlechte Laune haben und mir als Zuflucht die BMW-Brille aufsetzen.

  10. Registriert seit
    22.07.2013
    Beiträge
    7.521

    Standard

    #10
    Möhren sind gut für die Augen. Oder schon mal nen Hasen mit BMW Brille gesehen?



 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Probleme mit ABS
    Von mike77 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 18:58
  2. Probleme mit Leerlaufsteller
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 27.06.2006, 22:21
  3. 2 Probleme mit f 650 GS
    Von Pego im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 18.06.2006, 21:24
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07