Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 58

Probleme mit Batterie

Erstellt von GS-12, 24.03.2016, 21:39 Uhr · 57 Antworten · 7.216 Aufrufe

  1. Registriert seit
    13.03.2010
    Beiträge
    5.581

    Standard

    #21
    .. wenn alle teile original vom händler verbaut wurden und die maschine noch garantie / gewährleistung hat - ab zum händler und beanstanden ..

  2. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #22
    da hast du auch recht, Jürgen. BMW Suchen lassen, Fehler beschreiben: Batterie leer nach 2 -3 Tagen,
    ich weiß auch nicht ob wir vom gleichen reden.
    meine Cartool verbindung vorn unterm Tank worüber das Tom Tom angeschlossen ist, stellt 12 V oder Batteriespannung und nicht brauchbare 5 Volt für das Navi, also ist es ein Aktivlader. Integriert, heißt für mich erst mal am Cartool Stecker unterm Tank eingesteckt, oder ist das am Kabelstrang den man nicht trennen kann?
    Hat das BMW Navi 12 Volt am Ladeiengang nötig?
    Seit Beginn der 12 er Canbus und BMStg Generation lese ich von nicht abschaltenden Navi Ladesesseln, die entweder
    - gleich selbst abgeklemmt und über Standlicht oder uneleganter , und störanfällig wegen "doch vergessen abzuklemmen", direkt ab der Batterie versorgt, oder
    -wo der freundliche Händler eine Änderung im Spannungsversorgungsmodul/ Mapping/ Update machte.
    BMW hat ja scheinbar bewusst die fremden Navis etwas schlechter bedient oder auch die Schwellen genau auf ihr Navi System zugeschnitten, zumindest kann ich mich des bösen Eindrucks nicht erwehren.
    Und ja gerade Aktivhalterungen werden von BNStg auf Anschluss mit einer Prüfspannung getestet und bleiben angeschlossen, auch wenn kein Navi eingesteckt ist. Ich kann mir keine nicht Aktivhalterung beim orig, Lader vorstellen. Heißt aber nix, ich weiß es nicht.
    Beim TOM ist dann halt nur ein Halter ohne Ladefunktion.
    Wenn die Batterie so kaputt ist, würde es nach Fahren und laden nicht immer wieder gehen.
    Ab zum Freundlichen, wenn Gewährleistung drauf ist.

  3. Registriert seit
    27.07.2009
    Beiträge
    1.398

    Standard

    #23
    Moin,
    Mein oller Rider 2 ist mit dem aktivem TomTom Halter via Cartool Stecker vorne unter der Verkleidung angeschlossen. Es geht mit der Zündung an, lädt während der Fahrt dauerhaft und wird eine gewisse Zeit nach Zündung Aus abgeschaltet - stromlos.

    Mit und ohne Rider in der Halterung ist die Batterie noch nie leer oder schwach gewesen.

  4. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #24
    meiner auch, aber was nütz das dem, der Probleme hat?

  5. Registriert seit
    12.10.2012
    Beiträge
    1.017

    Standard

    #25
    Zitat Zitat von teileklaus Beitrag anzeigen
    meiner auch, aber was nütz das dem, der Probleme hat?
    Das Wissen, dass etwas nicht in Ordnung ist => Händler

  6. Registriert seit
    27.07.2009
    Beiträge
    1.398

    Standard

    #26
    Teileklaus,
    aus Deinem guten - nicht so leicht verständlich geschriebenem - Text hatte ich verstanden, das der TTR nicht geladen würde, da von der ZFE nicht erkannt. Deshalb hatte ich das gepostet.

    In der Vergangenheit gab es auch schon Cradles, die Dauerstrom = die Batterie leer zogen. Da wurde dann was mit einem Widerstand parallel geschaltet. War IMHO aber bis K25.
    Ich hatte beim Anschluss des TTR befürchtet, das der vom Händler an der ZFE angemeldet werden müsste oder nicht dauerhaft versorgt würde. Ist aber nicht der Fall!

    Da beim Themenersteller mit Nav5 alles Original und noch mit Garantie scheint, macht es Sinn, bei weiter bestehendem Problem zum Händler zu fahren, damit es einen nicht irgendwann auf einer Tour kalt erwischt.

  7. Registriert seit
    20.09.2014
    Beiträge
    79

    Standard

    #27
    Also jetzt noch mal getestet. Batterie scheint es nicht zu sein ! Auch die Batterie meines Rasenmäherschleppers ist ebenfalls nach 3-4 Tagen leer. Also scheint was von der Bordelektronik das DING leer zu ziehen.
    Montag geht sie zu BMW . Brauchen Sie allerdings wohl 3-4 Tage. Gibt Ersatzroller als Fahrzeug.

    Schauen wir mal was raus kommt !


    Gruß Andreas

  8. Registriert seit
    07.02.2016
    Beiträge
    129

    Standard

    #28
    Wenn alles nichts mehr hilft, hilft vielleicht das "Navi-Interface". Gleich mit CANBUS Stecker verhindert es schleichende Batterieentladung.

    MoToRRAD in DRESDEN

    Leider nicht ganz billig.

    bmw-navi-anschluss.jpg

  9. Registriert seit
    10.06.2015
    Beiträge
    404

    Standard

    #29
    Zitat Zitat von Racingred_Q Beitrag anzeigen
    Wenn alles nichts mehr hilft, hilft vielleicht das "Navi-Interface". Gleich mit CANBUS Stecker verhindert es schleichende Batterieentladung.

    MoToRRAD in DRESDEN

    Leider nicht ganz billig.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	BMW-Navi-Anschluss.jpg 
Hits:	228 
Größe:	241,0 KB 
ID:	193290
    Ist das der Cartool Stecker, den es bei BMW für 20€ gibt oder ist das wieder etwas anderes?

  10. Registriert seit
    20.09.2014
    Beiträge
    79

    Standard

    #30
    Danke dafür . Aber die sollen das bei BMW anständig machen . Ist schließlich alles Original und aus den Hause BMW persönlich .

    Navi ist aber die ganze Zeit aus dem Cradle draußen und trotzdem entlädt sich das Teil


 
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Immer wieder Probleme mit der Batterie
    Von der-cain im Forum 2 Ventiler
    Antworten: 11
    Letzter Beitrag: 27.02.2010, 19:02
  2. Probleme mit r80 st - Batterie
    Von ralph68 im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 08.05.2008, 08:54
  3. Problem mit der Batterie Leuchte
    Von Rouky@web.de im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 07.04.2007, 19:56
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07