Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 58 von 58

Probleme mit Batterie

Erstellt von GS-12, 24.03.2016, 21:39 Uhr · 57 Antworten · 7.194 Aufrufe

  1. Registriert seit
    05.08.2013
    Beiträge
    3.363

    Standard

    #51
    Die Betriebsanleitungen kennen nur eine 12Ah.

    Und, ist die DWA nicht eigenversorgt?

  2. Registriert seit
    22.10.2013
    Beiträge
    2.425

    Standard

    #52
    Nein, das ist nur eine Sabotagenotversorgung.

  3. Registriert seit
    13.07.2010
    Beiträge
    2.796

    Standard

    #53
    ich habe 5- 7 mAH Ruhestrom bei der R1200R/ 2008 gemessen.
    Da reicht die lifepo4, 8 AH vermutlich auch, zumal sie tiefer entladen weden kann.
    Größer als 12 A Ah dürfte Platzprobleme haben, wobei man einen 8 AH Lifepo auch noch irgendwo unter dem Sitz dazuklemmen könnte, wenns an der Kapazität wirklich scheitert.

  4. Registriert seit
    20.09.2014
    Beiträge
    79

    Standard

    #54
    Hallo zusammen
    Habe heute meine GSA nach 7 Tagen 5x hintereinander einwandfrei gestartet. Sonst war sie nach 2-3 Tagen leer.
    Ich war letzte Woche ja in der Werkstatt da haben Sie neues Softwareupdate aufgespielt. Anscheinend zieht sie jetzt kaum noch Ruhestrom und es haut so hin.

    Gruß Andreas

  5. Registriert seit
    14.04.2017
    Beiträge
    4

    Standard

    #55
    Hallo Leute da ich hier neu Bin weis ich nicht wie man ein neues Thema einstellt
    Ich versuche es hier einfach mal
    wenn es Falsch ist bitte ich den Admin das Thema zur richtige stelle zu schieben
    erst mal danke für die Hilfe
    nun zu meiner Frage
    Ich habe mir vor 3 Wochen eine Neue Motorrad Batterie in meine Yamaha R6 Bj 1999 eingebaut
    bin auch ständig damit gefahren
    Sie Sprang immer wieder gut an ohne Das ich Probleme hatte
    Als ich Heute das Motorrad aus gemacht ,habe und nach 1 Stunde wieder Starten wollte Ging das nicht
    Batterie war ganz Leer
    Kann es sein Das die Lichtmaschine Kaputt ist ?
    Ob wohl dann hätte ich doch so wie ich weiß nicht 3 Wochen fahren können
    weil die Batterie wäre dann doch viel schneller Leer lange Fahrten würden doch auch dann nicht gehen.
    woran erkenne ich wenn die Lichtmaschine Defekt ist?
    weil ich denke wenn die Defekt wäre würde ich lange Fahrten doch nicht machen können
    weil ich weiß es vom Auto wenn da die Lichtmaschine defekt ist ist die Batterie supper schnell Leer und hält auch keine 3 wochen
    einer Sagte mir das könnte der Strom Ausgleich Regler sein?
    Wo liegt dieser bei der Yamaha R6 und kann man ihn selber Ausbauen?

  6. Registriert seit
    13.07.2010
    Beiträge
    2.796

    Standard

    #56
    Hallo R6 Fahrer, es kann immer alles sein..

    Wenn du mit einem Multimeter umgehen kannst, kann die hier pre Ferndiagnose vl geholfen werden.
    Also Spannung an der Batterie messen: Motor und Zündung aus.
    noch mal unter dem Start messen: Anlasser gedrückt halten, ablesen.
    Dann ein Ladegerät mit 14 V dranhängen und laden.
    Das selbe noch ein mal.
    Werte posten.
    Womöglich hast du die Pole nicht saubergemacht oder nicht fest angezogen.
    Also Batterie erst mal laden.

  7. Registriert seit
    24.07.2015
    Beiträge
    670

    Standard

    #57
    Zitat Zitat von Stefanknoll Beitrag anzeigen
    Hallo Leute da ich hier neu Bin weis ich nicht wie man ein neues Thema einstellt
    Ich versuche es hier einfach mal
    wenn es Falsch ist bitte ich den Admin das Thema zur richtige stelle zu schieben
    erst mal danke für die Hilfe
    nun zu meiner Frage
    Ich habe mir vor 3 Wochen eine Neue Motorrad Batterie in meine Yamaha R6 Bj 1999 eingebaut
    bin auch ständig damit gefahren
    Sie Sprang immer wieder gut an ohne Das ich Probleme hatte
    Als ich Heute das Motorrad aus gemacht ,habe und nach 1 Stunde wieder Starten wollte Ging das nicht
    Batterie war ganz Leer
    Kann es sein Das die Lichtmaschine Kaputt ist ?
    Ob wohl dann hätte ich doch so wie ich weiß nicht 3 Wochen fahren können
    weil die Batterie wäre dann doch viel schneller Leer lange Fahrten würden doch auch dann nicht gehen.
    woran erkenne ich wenn die Lichtmaschine Defekt ist?
    weil ich denke wenn die Defekt wäre würde ich lange Fahrten doch nicht machen können
    weil ich weiß es vom Auto wenn da die Lichtmaschine defekt ist ist die Batterie supper schnell Leer und hält auch keine 3 wochen
    einer Sagte mir das könnte der Strom Ausgleich Regler sein?
    Wo liegt dieser bei der Yamaha R6 und kann man ihn selber Ausbauen?
    Hallo Yamaha-Fahrer,

    hilfreich wäre es für Dich auch, Dein Problem nicht gerade im BMW Forum zu posten...

  8. Registriert seit
    13.07.2010
    Beiträge
    2.796

    Standard

    #58
    Mit der Örtlichkeit der Regler usw. vl schon, aber das Ding hat 12 Volt sollte also ähnlich funktionieren.
    Vl wird das nächste eine BMW..

    edit oben "ich habe 5- 7 mAH Ruhestrom bei der R1200R/ 2008 gemessen." muss natürlich 5-7 mA Strom heißen!


 
Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. Immer wieder Probleme mit der Batterie
    Von der-cain im Forum 2 Ventiler
    Antworten: 11
    Letzter Beitrag: 27.02.2010, 19:02
  2. Probleme mit r80 st - Batterie
    Von ralph68 im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 08.05.2008, 08:54
  3. Problem mit der Batterie Leuchte
    Von Rouky@web.de im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 07.04.2007, 19:56
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07