Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 39

Probleme mit Keyless Go

Erstellt von Andreas512, 29.05.2016, 23:04 Uhr · 38 Antworten · 6.454 Aufrufe

  1. Registriert seit
    06.08.2015
    Beiträge
    40

    Standard Probleme mit Keyless Go

    #1
    Tach zusammen !

    Bei meiner Schottlandtour im Mai (meine erste größere Tour mit der LC), hatte ich leider nicht soviel Glück. Das Keyless Go zeigte während der Fahrt abwechselnd die Warnleuchten "Keylo" (Schlüsselbatterie schwach) und "Schlüssel nicht gefunden". Ein Wechsel der Schlüsselbatterie brachte leider keinen Erfolg. Da ich später noch an Inverness, einer der Orte mit BMW-Motorradhändler, vorbeifahren würde, habe ich das Ganze erstmal ignorieren müssen. Die Leuchten kamen und gingen, ohne erkennbares Muster. In einem kleinen Ort war es dann soweit: Die LC sprang nicht mehr an. Kein Schlüssel gefunden.
    Mehrfaches probieren brachte nichts, die sogenannte "Notstartfunktion" unter der Hinterradabdeckung funktionierte nicht. Auch nicht mit dem Plastikschlüssel. Warten auf den BMW-Pannenservice. Nach einer Stunde warten versuche ich es wieder und...die LC springt an! Also den Pannendienst abbestellt und zum nächsten Händler. Der hat sich ein Bein ausgerissen, gesucht, gemessen, gemacht und getan...kein Fehler gefunden. In letzter Not haben wir die Fahrzeugbatterie gewechsel, es deutete sich an das hier ggf. ein Zellenschuss vorliegt. Allerdings eher auf Verdacht.

    Am nächsten Tag weiter und auf einem Autobahnstück guckt mich die gelbe Leuchte wieder an...Wütend haue ich auf den Schlüssel in meiner Jackentasche und die Lampe erlischt... *ratter-ratter-ratter* macht mein Hirn.
    Ich fahre ab, öffne den Schlüssel, nehme die Batterie heraus und biege die Haltekontakte der Batterie nach oben...ganz vorsichtig...Batterie rein, schlüssel zu...Problem gelöst...Den Rest des Urlaubs zeigte sich die Lampe nicht mehr. Erst auf der Fahrt von Amsterdam nach Hause ging die Lampe wieder an. Ich bekomme jetzt auf Garantie einen neuen Schlüssel vom Händler. Allerdings ist mit dieser Odyssee noch nicht das nicht funktionierende Notstartsystem geklärt.

    Frage ins Forum: Hat wer die ähnlichen Probleme gehabt ?

    Liebe Grüße
    Andreas

  2. Registriert seit
    25.10.2013
    Beiträge
    166

    Standard

    #2
    Zitat Zitat von Andreas512 Beitrag anzeigen
    Tach zusammen !



    Frage ins Forum: Hat wer die ähnlichen Probleme gehabt ?

    Liebe Grüße
    Andreas
    Glücklicherweise nicht! Ich hoffe auch nicht, dass ich welche bekommen werde. Das System finde ich am Motorrad absolut unnötig. Hatte es auch nur bestellt, weil ich einen Anflug hatte, Vollausstattung bestellen zu müssen. aber das braucht man wirklich nicht, ist nur eine mögliche Fehlerquelle zuviel.
    Wünsche dir viel Erfolg bei der richtigen Beseitigung des Problems!

  3. Registriert seit
    31.03.2013
    Beiträge
    16.589

    Standard

    #3
    ich finde es genial !!

  4. Registriert seit
    19.02.2015
    Beiträge
    244

    Standard

    #4
    Zitat Zitat von LaCy-boGSer Beitrag anzeigen
    ich finde es genial !!
    Was findest Du genial, das Keyless Go oder das Problem?

    Sigi

  5. Registriert seit
    30.07.2013
    Beiträge
    1.182

    Standard

    #5
    Der Tipp mit den Kontakten im Schlüssel ist aber sehr gut, habe ich nun im Hinterkopf.

  6. Registriert seit
    16.01.2016
    Beiträge
    20

    Standard

    #6
    ...mich würde interessieren, warum der "Notschlüssel" nicht funktionierte. Wurde dazu seitens BMW keine Auskunft gegeben?

  7. Registriert seit
    18.11.2015
    Beiträge
    19

    Standard

    #7
    Hi Andreas,
    wäre toll wenn du bezüglich des "Notschlüssel´s" ein Feedback geben könntest. Danke

  8. Registriert seit
    06.08.2015
    Beiträge
    40

    Standard

    #8
    Zitat Zitat von metze Beitrag anzeigen
    Hi Andreas,
    wäre toll wenn du bezüglich des "Notschlüssel´s" ein Feedback geben könntest. Danke
    Mach ich ! Bislang hab ich noch keinen Termin in der Niederlassung. Solange steht das Moped ungenutzt rum :-(

  9. Registriert seit
    06.08.2015
    Beiträge
    40

    Standard

    #9
    So, hier kommt meine Rückmeldung:

    Es gab auf Garantie einen neuen Schlüssel von der Niederlassung. Damit scheint das Problem gelöst zu sein. Meine Notentriegelung funktioniert, da war ich selbst zu doof: Der Notschlüssel muss wirklich direkt in die Mulde in der Hinterradabdeckung gedrückt werden. Wenn da Dreck oder ähnliches drauf ist, funktioniert das schon nicht mehr. Es reicht also keinesfalls den einfach nur unter die Abdeckung zu halten.

    Liebe Grüße
    Andreas

  10. Registriert seit
    16.01.2016
    Beiträge
    20

    Standard

    #10
    Zitat Zitat von Andreas512 Beitrag anzeigen
    So, hier kommt meine Rückmeldung:
    Meine Notentriegelung funktioniert, da war ich selbst zu doof: Der Notschlüssel muss wirklich direkt in die Mulde in der Hinterradabdeckung gedrückt werden. Wenn da Dreck oder ähnliches drauf ist, funktioniert das schon nicht mehr. Es reicht also keinesfalls den einfach nur unter die Abdeckung zu halten.

    Liebe Grüße
    Andreas

    Hallo Andreas,

    nicht nur du hattest Probleme die Maschine mit dem Notschlüssel zu starten. Ich habe es heut mal probiert. So wie es in der Bedienungsanleitung beschrieben ist, bin ich auch nicht klar gekommen. Selbst telefonische Angaben von BMW über die genaue Vorgehensweise mit der Handhabung des Notschlüssels funktionierten nicht.

    Es funktioniert nur, wenn der Notschlüssel mit einer Hand in diese Mulde der Ringantenne gedrückt wird und dabei fest anliegt, dann muss man gleichzeitig mit der anderen Hand den "Freigabeknopf" betätigen. Erst dann erfolgt die Deaktivierung der DWA und die Freigabe zum starten. Beim "Abschließen und Verriegeln" ist dann genauso zu Verfahren. Alles etwas umständlich find ich.....und mit Tankrucksack ist auch noch eine gewisse Mindest-Armlänge Voraussetzung.

    Wie dem auch sei, bin nun beruhigt, dass ich es hinbekommen habe.


    Schöne Grüße
    Wilfried


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Probleme mit ABS
    Von mike77 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 17:58
  2. Probleme mit Leerlaufsteller
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 27.06.2006, 21:21
  3. 2 Probleme mit f 650 GS
    Von Pego im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 18.06.2006, 20:24
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 17:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 15:07