Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 36

Probleme mit Tempomat

Erstellt von Winfried, 04.04.2016, 08:04 Uhr · 35 Antworten · 6.020 Aufrufe

  1. Registriert seit
    15.06.2014
    Beiträge
    409

    Standard Probleme mit Tempomat

    #1
    bei meiner LC Adv. habe ich schon vor einiger Zeit festgestellt, daß mein Tempomat spinnt: Sporadisch lässt er sich nicht einschalten, die "Wiederaufnahme der vorherigen Geschwindigkeit" wird als "Setzen einer neuen Geschwindigkeit" gewertet usw..... Je höher die Aussentemperatur ist, umso ausgeprägter ist das Verhalten. Mittlereile reichten gestern schon 22 Grad, um diese Fehlfunktionen zu erzeugen.

    In der Werkstatt wurde ohne weiteres Nachfragen die Schaltereinheit links getauscht. Symptome, daß die Schaltbefehle immer wieder gesehen, jedoch falsch ausgewertet wurden, waren denen egal. Probefahrten wurden bei kaltem Wetter durchgeführt, im Fehlerspeiche ist angeblich nichts zu finden (oder konnte /wollte nicht richtig interpretiert werden).

    Hat jemand von euch auch dieses Verhalten beobachtet? Kann jemand Erfahrungsberichte schreiben, was gemacht wurde, um dieses Teil wieder dauerhaft instand zu setzen??

    Gruß
    Winfried

  2. Registriert seit
    27.01.2013
    Beiträge
    1.187

    Standard

    #2
    Hallo

    bei mir hat der Tempomat auch sporadische Fehlfunktionen gehabt, da wurdeauch die linke Schaltereinheit getauscht und es war wieder i.O. Scheint wohl ein bekannter Fehler zu sein.
    Was mir bei deiner Beschreibung nicht ganz klar ist, wurde bei dir die Schaltereinheit schon getauscht und der Fehler ist immer noch da?
    Einfach nochmal beim freundlichen vorstellog werden.

    gruß
    gstommy68

  3. Registriert seit
    15.06.2014
    Beiträge
    409

    Standard

    #3
    Zitat Zitat von gstommy68 Beitrag anzeigen
    Hallo

    bei mir hat der Tempomat auch sporadische Fehlfunktionen gehabt, da wurdeauch die linke Schaltereinheit getauscht und es war wieder i.O. Scheint wohl ein bekannter Fehler zu sein.
    Was mir bei deiner Beschreibung nicht ganz klar ist, wurde bei dir die Schaltereinheit schon getauscht und der Fehler ist immer noch da?
    Einfach nochmal beim freundlichen vorstellog werden.

    gruß
    gstommy68
    der "Freundliche(??)" hat schon 3 mal danach geschaut, einmal die Schaltereinheit getauscht und kann / will sonst nichts finden...... es ist ja auch immer nur ein sporadischer Fehler. Ich weiß nicht, ob in den Werkstätten überhaupt noch Mitarbeiter (Fachleute) sind, die Fehler suchen / finden können oder nur noch einen dummen Diagnoserecher anschliessen.
    Der Fehler ist trotz der "Bemühungen" immer noch da und ist sehr ärgerlich, wenn ich bei schönem Wetter mal eine längere Autobahnetappe fahren möchte

  4. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #4
    Ich habe es mir schon länger angewöhnt, die Schalteinheiten gelegentlich mit einem Schuß Balistol-Öl zu fluten. Seit diesem Zeitpunkt habe keine Probleme mit den Schaltern. Ein Versuch könnte evtl. auch bei dir nicht schaden.

    CU
    Jonni

  5. Registriert seit
    15.06.2014
    Beiträge
    409

    Standard

    #5
    das Blöde ist ja, daß -je nach Laune- die Tastenbetätigungen "gesehen" werden, jedoch darauf die falsche Reaktion erfolgt. Hatte ich doch in meiner Frage geschrieben (??!!??). Also müssen die Schalter mechanisch in Ordnung sein- oder kann Ballistol auch die Schaltkreise heilen?
    Habe ich da etwa einen Gedankenfehler????

  6. Registriert seit
    03.08.2015
    Beiträge
    170

    Standard

    #6
    Ich habe seit der letzten Fahrt zum auch Probleme mit dem Tempomaten.
    Es lässt sich zwar die Geschwindigkeit einstellen, auch erhöhen, aber beim runternehmen schaltet sich der Tempomat immer aus. Ich hab schon gedacht, es ist ein Softwarefehler vom letzten Update.

  7. Registriert seit
    15.06.2014
    Beiträge
    409

    Standard

    #7
    @ Emmez: ich möchte drum wetten, daß der Fehler verschwindet, wenn du ihn in der Werkstatt vorführen willst

  8. Registriert seit
    30.07.2013
    Beiträge
    4.386

    Standard

    #8
    Zitat Zitat von emmez Beitrag anzeigen
    Ich habe seit der letzten Fahrt zum auch Probleme mit dem Tempomaten.
    Es lässt sich zwar die Geschwindigkeit einstellen, auch erhöhen, aber beim runternehmen schaltet sich der Tempomat immer aus. Ich hab schon gedacht, es ist ein Softwarefehler vom letzten Update.
    Bei dir wie beim Threadersteller ist der Fehler auf einen Kurzschluss im Schalter zurückzuführen. Meine hatte genau den gleichen Fehler wie die von emmez bereits ab Werk. Fehlerbehebung mittels Schaltertausch.

    Ich weiß nicht, ob in den Werkstätten überhaupt noch Mitarbeiter (Fachleute) sind, die Fehler suchen / finden können oder nur noch einen dummen Diagnoserecher anschliessen.
    Wenn du im KFZ Bereich jemanden suchst der tatsächlich Fehler finden kann, dann halte Ausschau nach Mechanikern über 50.

  9. Registriert seit
    15.06.2014
    Beiträge
    409

    Standard

    #9
    Zitat Zitat von Capricorn Beitrag anzeigen
    Wenn du im KFZ Bereich jemanden suchst der tatsächlich Fehler finden kann, dann halte Ausschau nach Mechanikern über 50.
    Im Glaspalast an der Service-Annahme sitzen leider oft junge Schnösel vom Typ "jung, dynamisch und erfolglos". Wenn man denen versucht eine detaillierte Fehlerbeschreibung zu geben, wissen die eh alles besser, tippen stereotyp an ihrer Computer- Kiste herum und geben die Infos nicht weiter...
    wer im Endeffekt in den "heiligen Schrauberhallen" an meiner Maschine schraubt, ist dagegen Glückssache. Manchmal habe ich leider das Gefühl, daß da lediglich ein Lehrling an mein Motorrad kommt, der dem Typ "strohdoof und arbeitsunwillig" entspricht.

    Wenn ich es mir aussuchen könnte, käme für eine detaillierte Fehlersuche tatsächlich nur der erfahrene Mechaniker über 50 dran. Wo finde ich ein solches Goldstück im Raum Stuttgart??????

  10. Registriert seit
    01.09.2007
    Beiträge
    6.272

    Standard

    #10
    Zitat Zitat von Winfried Beitrag anzeigen
    der dem Typ "strohdoof und arbeitsunwillig" entspricht.
    Hallo
    hast du da genau den einen im Blickfeld, oder ist das deine Verallgemeinerung nach dem Modell
    "Alles S c hlampen außer Mutti"


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Probleme mit ABS
    Von mike77 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 18:58
  2. Probleme mit Leerlaufsteller
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 27.06.2006, 22:21
  3. 2 Probleme mit f 650 GS
    Von Pego im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 18.06.2006, 21:24
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07