Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 36

Probleme mit Tempomat

Erstellt von Winfried, 04.04.2016, 08:04 Uhr · 35 Antworten · 6.014 Aufrufe

  1. Registriert seit
    07.10.2014
    Beiträge
    135

    Standard

    #21
    Mal eine andere Frage in die -doch sehr aufgeheizte- Runde. Was denkt ihr, soll "der erfahrende Mitarbeiter über 50" denn feststellen?!

    Meint ihr ernsthaft, dass er die Schaltereinheit ausbaut, die Pinbelegung mit dem Multimeter durchmisst um im Endeffekt zu keinem oder zu dem Ergebnis zu kommen, dass der Schalter im Arsch ist?! Das ist unwirtschaftlich, da es vergeudete Arbeitszeit ist. Einfacher und sinnvoller ist es, DIESES VERDAMMTE PROBLEM mit diesen SCHEI** Schaltern endlich einmal an der Wurzel zu packen und dort zu beseitigen. Ich weiß wovon ich rede, da ich 1. ähnliche Probleme an meiner RR hatte und 2. das Problem mit dem Tempomat auch bei mir auftritt.

    Es sind heutzutage eine Masse an Sensoren in einem Fahrzeug verbaut, die die Fehlersuche anhand von Messungen per Hand fast ausnahmslos unnötig macht. Die Ausbildung hat sich ebenfalls verändert. Ich war damals im ersten Durchgang zum Kfz-Mechatroniker.Zwar haben wir noch mit dem Multimeter gemessen, jedoch war das zielorientiere Arbeiten mit dem Auslesecomputer Schwerpunkt. Ich will nicht sagen, dass die Ausbildung heutzutage einfacher, besser oder eher für Dullies geeignet ist - sie ist einfach anders. Ich bitte dies bei den Hilferufen nach einem "erfahrenen Mitarbeiter" zu berücksichtigen.

    Feuer frei.


    Gruß

    Kolja

  2. Registriert seit
    22.07.2013
    Beiträge
    7.520

    Standard

    #22
    Done

  3. Registriert seit
    22.10.2013
    Beiträge
    2.437

    Standard

    #23
    Bei den S-Modellen gab es öfter mal Probleme mit dem Tempomat, weil der Fahrtwind den Kupplungshebel betätigt hat und dadurch der Mikroschalter ausgelöst wurde.
    Das gilt natürlich nur bei höheren Geschwindigkeiten. Trotzdem sollte man mal kontrollieren, wie viel Spiel der Kupplungshebel hat und wann die Schalter klicken.

    Ich weiß, die GS hat einen Handschutz.

  4. Registriert seit
    23.03.2015
    Beiträge
    325

    Standard

    #24
    Hallo !
    Bei meiner 2013 er LC wurden beide Schaltereinheiten im Mai 2015 gewechselt und mir wurde gesagt das das Problem bekannt sei und hier auch schon gehandelt wurde. Sprich es sind neue bessere Einheiten verbaut worden. Ab wann das jetzt genau der Fall ist weiß ich leider nicht !

  5. Registriert seit
    15.06.2014
    Beiträge
    409

    Standard

    #25
    Meine wurden im Juli gewechselt - und spinnen immer noch herum...........

  6. Registriert seit
    14.04.2014
    Beiträge
    498

    Standard

    #26
    Zitat Zitat von Winfried Beitrag anzeigen
    wer im Endeffekt in den "heiligen Schrauberhallen" an meiner Maschine schraubt, ist dagegen Glückssache.
    An meiner Maschine schraubt der der Meister.....Ü55 und ich stehe daneben und schaue im zu. Er erklärt mir alles was er macht und warum.

    Tom

  7. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #27
    Zitat Zitat von Winfried Beitrag anzeigen
    genau diese Schaltereinheit wurde vor gut einem halben Jahr bei mir schon einmal getauscht. Hat diese nur eine Haltbarkeit von wenigen Monaten??? Wie lange ist die Haltbarkeit von elektronischen Komponenten an einer GS? Muss ich in den nächsten Tagen / Wochen weitere Schäden befürchten?????
    Wieso steigt diese bei der enormen Außentemperatur von 22 bis 23 Grad Celsius schon aus? Ist das Motorrad nicht für solche extremen Temperaturen gebaut?????

    Fragen über Fragen. Dabei möchte ich mich einfach nur drauf setzen und genussvoll fahren.....................

    Silent Blood :-)

    Es gibt mittlerweile neue Teilenummern für die Kombischaltereinheiten. Hat man dir eine "alte" aus dem Lager mit der alten Teilenummer eingebaut, dann kann das alte Leiden wieder auftreten. Bei den neuen (andere Teilenummern als die ursprünglichen) sollten die Fehler mit den Ausfällen bzw. Nichtmehrstartbarkeit (Armatur rechts) nicht mehr vorkommen.

    Ich hatte vergangenes Jahr Probleme rechts (auch schon vorher eimal getauscht) und bekam dann das "neue" Teil eingebaut (auf meine Kosten, bei Messung konnte kein Fehler festgestellt werden), seitdem ist Ruhe (klopf, klopf ...). Die Werkstatt hat mir erklärt, sie bekäme das Teil nur ersetzt (obwohl Garantie schon abgelaufen), wenn man einen messbaren Fehler findet.

  8. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #28
    Zitat Zitat von sacker Beitrag anzeigen
    Hallo !
    Bei meiner 2013 er LC wurden beide Schaltereinheiten im Mai 2015 gewechselt und mir wurde gesagt das das Problem bekannt sei und hier auch schon gehandelt wurde. Sprich es sind neue bessere Einheiten verbaut worden. Ab wann das jetzt genau der Fall ist weiß ich leider nicht !
    bei meiner ersten 13er LC haben beide (!!) Einheiten nach 6 Wochen (oder 7.000km) das zeitliche gesegnet. Gut, dass dann 3 Monate keine Ersatzteile lieferbar waren ...

  9. Registriert seit
    03.08.2015
    Beiträge
    170

    Standard

    #29
    Wenn du im KFZ Bereich jemanden suchst der tatsächlich Fehler finden kann, dann halte Ausschau nach Mechanikern über 50.
    Ich habe manchmal das Gefühl, das gilt für jeden Arbeitsbereich...

    Das Lenkerrad zu meinem Navi wollte übrigens auch nciht mehr, des lag aber dann an den empfindlichen Kontakten, die nicht unbedingt belastbar sind.Bei dieser Bastelei habe ich dann auch festgestellt, daß ich nur hart nach unten rechts drücken muss, dann tut der Tempomat auch, was er soll. Aber ideal ist das nicht.

  10. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #30
    Irgendwie habe ich mit meiner 2013er Glück. Bis jetzt noch keine Probs mit den Schaltern. Wird weder mit Ballistol noch Hochdruckreiniger geflutet, steht allerdings in der Garage.

    Ich kann mir allerdings nie merken, in welcher Druckrichtung Set und Resume liegen.

    Tempomat schaltet sich auch schonmal ab, wenn man den Gasgriff versehentlich zu "zu" dreht.


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Probleme mit ABS
    Von mike77 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 18:58
  2. Probleme mit Leerlaufsteller
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 27.06.2006, 22:21
  3. 2 Probleme mit f 650 GS
    Von Pego im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 18.06.2006, 21:24
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07