Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 36 von 36

Probleme mit Tempomat

Erstellt von Winfried, 04.04.2016, 08:04 Uhr · 35 Antworten · 6.022 Aufrufe

  1. Registriert seit
    17.03.2007
    Beiträge
    13

    Standard

    #31
    Habe nun genau das gleiche Problem (MJ 2015, ca. 8000 km, Tempomat sehr viel benutzt). Der Freundliche fragte sehr detailliert nach, wann das Problem auftritt und muss die Kuh nun zuerst sehen, offenbar um die richtige Teilenummer herauszufinden. Leider natürlich gerade vor den Ferien...

  2. Registriert seit
    22.09.2014
    Beiträge
    1.068

    Standard

    #32
    Zitat Zitat von Bmin Beitrag anzeigen
    Tempomat schaltet sich auch schonmal ab, wenn man den Gasgriff versehentlich zu "zu" dreht.

    Das ist auch so gewollt,steht in der BA...

  3. Registriert seit
    05.08.2013
    Beiträge
    3.380

    Standard

    #33
    Zitat Zitat von Schweizerkuh Beitrag anzeigen
    ...8000 km, Tempomat sehr viel benutzt...
    [OT] Das klingt wenig dynamisch. [/OT]

  4. Registriert seit
    19.08.2014
    Beiträge
    1.602

    Standard

    #34
    Zitat Zitat von eMTee Beitrag anzeigen
    [OT] Das klingt wenig dynamisch. [/OT]
    Ich nutze den TM auch oft, bspw. in jedem Kaff. Ich setze ihn auf 52 gem. Navi und verhindere so, in den häufigen Radarfallen hängenzubleiben oder in FR von Tempo-Ampeln angehalten zu werden. Auch auf der Autobahn schalte ich ihn ein, wenn der Verkehr fliesst oder abwesend ist. Dynamisch lässt sich da nicht effizient und angenehm fahren.

  5. Registriert seit
    30.07.2013
    Beiträge
    4.386

    Standard

    #35
    Ach jetzt wo das Thema gerade so in mein Blickfeld rückt. Bei mir ist das Problem neulich auch wieder aufgetaucht.
    Ich benutze den Tempomat aber äusserst selten.

  6. Registriert seit
    09.05.2007
    Beiträge
    18

    Standard

    #36
    Moin,
    bei mir war der Tempomat schalter bei ca. 7000 km defekt, er lies sich anschalten,
    und Tempo Erhöhung ging auch, nur bei Reduzierung ging er sofort ganz aus.
    Zum freundlichen gefahren, Teilenummer notiert und an einem anderen Tag
    innerhalb einer halben Stunde ausgetauscht.
    Ab ca. 9500 km ging das Scrollrad für das Navi nicht mehr, rechts links funktionierte noch aber
    Zoomen oder im Menü hoch und runter scrollen ging nicht mehr. Wurde letzte Woche mit der
    10 Tausender Inspektion erneuert.


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Probleme mit ABS
    Von mike77 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 18:58
  2. Probleme mit Leerlaufsteller
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 27.06.2006, 22:21
  3. 2 Probleme mit f 650 GS
    Von Pego im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 18.06.2006, 21:24
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07