Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 79

Pulverbeschichtung am schwarzen Motorblock löst sich bei GSA LC 2014

Erstellt von Chris2001re, 20.07.2015, 15:16 Uhr · 78 Antworten · 12.282 Aufrufe

  1. Registriert seit
    18.05.2009
    Beiträge
    612

    Standard

    #21
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi


    Auf diese Antwort der NL war ich gefasst. Jetzt kommt die Frage nach dem aggressiven Reinigungsmittel.
    Sagst Du "S100", dann ist das Zeug ungeeignet,
    gerd
    So ein Quark
    Dann solltet ihr diese Firma auch mitlesen lassen dann habt ihr gleich eine Klage am Arsch
    S100 ist das beste was es gibt benutze es überall beim reinigen und nix geht kaputt.

    Gruß

  2. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #22
    Zitat Zitat von Bolle1188 Beitrag anzeigen
    So ein Quark
    Dann solltet ihr diese Firma auch mitlesen lassen dann habt ihr gleich eine Klage am Arsch
    S100 ist das beste was es gibt benutze es überall beim reinigen und nix geht kaputt.

    Gruß
    Es ging ja nicht um das Mittel an sich, sondern darum, welche Ausreden BMW hypothetisch aus dem Hut zieht.

  3. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #23
    Zitat Zitat von Lawman Beitrag anzeigen
    Nun, das sieht nach mechanischer Einwirkung aus.

  4. Registriert seit
    09.01.2014
    Beiträge
    125

    Standard

    #24
    Eine mechanische Einwirkung kann ich mit Sicherheit ausschließen. Erstens ist es eine eher unzugängliche Stelle für einen Steinschlag oder ähnliches, zweitens ist der davor liegende Rahmen ebenfalls nicht im geringsten beschädigt oder verkratzt.
    Die Ränder der Bauteile sind , wie schon jemand geschrieben hat, tatsächlich eher uneben und nicht richtig glatt wie bei anderen
    GSA des gleichen Bj. sprich; wohl nicht richtig entgratet.
    Und ich selbst habe bestimmt nicht mein eigenes Motorrad mechanisch in diesen Zustand versetzt.

  5. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #25
    Bitte nicht übel nehmen, aber da könnte jemand einen Spanngurt für Transport drüber geführt haben. Würde jedenfalls zum Bild passen,

    Wobei gesagt wurde, das wären keine Scheuerstellen sondern Schmutz, und der wäre weg gewischt worden. Gibts ein Bild mit ohne Schmutz?

  6. Registriert seit
    09.01.2014
    Beiträge
    125

    Standard

    #26
    Ich nehme niemandem etwas übel, aber solche Spekulationen ??? Spanngurt.....? Das würde ja einen Transport mit einer Sicherung durch Spanngurte voraussetzen, dieser hat aber nicht stattgefunden.
    Ich vermute eher, ein kleiner Hamster hat sich in der Niesche eingenistet und durch permanente Bearbeitung , mit seinem rechten Schneidezahn, den Schaden verursacht. Während der Fahrt mit der Maschinen hat er sich dann mit seinen Krallen festgehalten und die Pulverbeschichtung abgekratzt. Irgendwie musste, er oder sie, sich ja festhalten. Je mehr ich drüber nachdenke, je wahrscheinlicher erscheint mir diese Variante.

  7. Registriert seit
    13.11.2009
    Beiträge
    2.123

    Standard

    #27
    Zitat Zitat von Chris2001re Beitrag anzeigen
    Ich vermute eher, ein kleiner Hamster hat sich in der Niesche eingenistet und durch permanente Bearbeitung , mit seinem rechten Schneidezahn, den Schaden verursacht. Während der Fahrt mit der Maschinen hat er sich dann mit seinen Krallen festgehalten und die Pulverbeschichtung abgekratzt. Irgendwie musste, er oder sie, sich ja festhalten. Je mehr ich drüber nachdenke, je wahrscheinlicher erscheint mir diese Variante.
    Das Fell des Hamsti ist bööööstimmt orange! Ein Rambo-Hamsti, der gefährliche Ramsti. Sachen gibbet.

    Viel Erfolg bei der Abwicklung, Gaby

  8. Registriert seit
    05.08.2013
    Beiträge
    3.364

    Standard

    #28
    Es ist immer wieder traurig, mit welchem Mist man sich herumärgern muss.
    Dinge, von denen man eigentlich einen simplen dauerhaften i.O.-Zustand erwartet.


    (...aber warum soll er das Fell vom Hamster abwickeln?...)

  9. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #29
    Hi
    Zitat Zitat von juekl Beitrag anzeigen
    Hi
    der wichtigste Satz fehlt aber noch.
    Das hatten wir noch nie.
    Gruß
    Doooch, oder besser: Neee! Das war bei #14 :-)
    gerd

  10. Registriert seit
    15.03.2014
    Beiträge
    993

    Standard

    #30
    Ich tippe darauf, daß an dieser Stelle die Vorbehandlung nicht 100% korrekt war, und das Pulver deshalb nicht korrekt haftet - sieht man auch an den kleinen Verwerfungen rund um die Stelle. Mit dem Händler versuchen, eine zufriedenstellende Nachbesserung zu vereinbaren, so akzeptieren musst Du das sicher nicht.


 
Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. ERLEDIGT Original Soziussitz r 1200 Gsa lc 2014
    Von Chris2001re im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 04.04.2015, 15:38
  2. Tank ausbauen bei der LC 2014 ADV
    Von Jensem im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 8
    Letzter Beitrag: 10.09.2014, 12:43
  3. Antworten: 11
    Letzter Beitrag: 31.07.2014, 15:17
  4. Tacho und Drehzahlmesser 1200 GSA LC 2014
    Von Chris2001re im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 8
    Letzter Beitrag: 27.03.2014, 23:14
  5. Sitzbank löst sich auf
    Von DasSchnabeltier im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 12.08.2005, 16:27