Seite 16 von 23 ErsteErste ... 61415161718 ... LetzteLetzte
Ergebnis 151 bis 160 von 227

Richtiges Schalten mit Schaltautomat

Erstellt von Ralle75, 11.06.2015, 10:18 Uhr · 226 Antworten · 41.458 Aufrufe

  1. Registriert seit
    14.11.2011
    Beiträge
    303

    Standard

    Wozu neues Getriebe?... ich bin wirklich zufrieden mit meinem.

    Was mir aber heute wieder aufgefallen ist, ist das sich die Gänge nach 50 km flotter Autobahnfahrt noch besser schalten lassen. Sanft wie ein Maybach. Ist mir bei meinen vorherigen Moppeds auch aufgefallen. Woran liegt das oder ist das Einbildung?

  2. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    wie es beim maybach funktioniert kann ich nicht sagen das sich aber ein getriebe prinzipiell nach einigen kilometern etwas besser schalten lässt ist normal, der rest würde ich schon sagen ist einbildung

  3. Registriert seit
    02.05.2015
    Beiträge
    103

    Standard

    eigentlich möchte ich kein neues Modell sehen, denn dann geht der ganze "Quatsch" von vorne los
    (bezogen auf das Forum und Threads sowie Muskelspiele) , wenn ihr versteht was ich meine

  4. Registriert seit
    19.07.2015
    Beiträge
    7

    Standard

    @ oerst ... super! ;-) hab mich weggeschmissen!!

  5. Registriert seit
    26.06.2015
    Beiträge
    3

    Standard

    Ich muss mich korrigieren, hab jetzt 9500 Km auf meiner GS und der Schaltassistent funktioniert tadellos. Möchte ich nicht mehr drauf verzichten ab 4 bis 5000 Km war er nicht mehr so störrisch wie zu beginn kann an zu hohen Ölstand gelegen haben.

  6. Registriert seit
    13.09.2015
    Beiträge
    9

    Standard

    War gestern mit ner Leih-GS BJ Ende 2014 unterwegs und der Schaltassi hat runter recht gut funktioniert nur beim raufschalten vom 2. in den 3. Gang machte die Maschine immer einen riesen Satz nach vorne. Hat das auch einer von euch? Solch Phänomen hab ich in diesem Thread nicht gelesen.

  7. Registriert seit
    21.10.2014
    Beiträge
    42

    Standard

    Zitat Zitat von ceeage Beitrag anzeigen
    ...beim raufschalten vom 2. in den 3. Gang machte die Maschine immer einen riesen Satz...
    Wenn wir einen Bedienerfehler mal ausschließen: der Schaltassi ist defekt. Evtl. kann er beim Freundlichen wieder angelernt werden, wahrscheinlicher ist, dass er ausgetauscht wird.

  8. Registriert seit
    13.09.2015
    Beiträge
    9

    Standard

    Glaub nicht an nen Bedienfehler. War 1,5 Jahre mit ner K1300S mit SA unterwegs und behaupte jetzt einfach mal ich hab das drauf. An der K funzte er auch nicht immer einwandfrei aber so ein Gehüpfe hatte ich nie.

  9. Registriert seit
    21.10.2014
    Beiträge
    42

    Standard

    Hatte das Problem bei meiner (ab ca. 8.500 km auf der Uhr) auch. Der Assi wurde getauscht, jetzt schaltet sie sich wieder flauschig weich.

  10. Registriert seit
    13.09.2015
    Beiträge
    9

    Standard

    Ok danke für die Info.
    Welches BJ ist deine?


 
Seite 16 von 23 ErsteErste ... 61415161718 ... LetzteLetzte

Ähnliche Themen

  1. ZFE schalten mit Navigator V nicht mehr ab
    Von thghh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 06.02.2014, 20:06
  2. Besser schalten mit Kugellager....
    Von GStatten im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 07.04.2009, 17:40
  3. Zusatzscheinwerfer schalten mit BMW-Schalter
    Von GS-Holger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.06.2008, 13:21
  4. mit zwischengas schalten?
    Von summit im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 15.06.2008, 18:36
  5. Richtige Cross-Stiefel und wie schalten????
    Von Peter im Forum Motorrad allgemein
    Antworten: 20
    Letzter Beitrag: 31.10.2005, 20:09